Flitspalen op Navi 900

Forumindex Forums Overige I.C.E. en navigatie Flitspalen op Navi 900

25 berichten aan het bekijken - 176 tot 200 (van in totaal 234)
  • Auteur
    Berichten
  • #17986717
    nick_s
    Bijdrager
    • Topics 0
    • Reacties 49
    Lid sinds:
    10 July 2014

    @Andre_Ede wrote:

    USB stick voor b.v. de NAVI 600 en 900 mag max 1GB zijn mogelijk bij dit systeem ook zo.

    Mogelijks wel ja, maar het staat allezins niet in de handleiding, daar is geen specificatie rond. Net zoals bij de max grootte van de gegevens op de iPod.

    Soit, er zit niks anders dan een 1GB stick te zoeken :(
    Zou het eigenelijk ook niet werken via een SD kaart?

    #17986718
    bert pitt
    Bijdrager
    • Topics 0
    • Reacties 105
    Lid sinds:
    20 May 2014

    @nick_s wrote:

    Heb ondertussen geprobeerd om dit aan de praat te krijgen bij de nieuwe Insignia met Intellilink, maar het is mij niet gelukt :(

    Hij herkent de USB wel (zie hem verschijnen in Media) maar er gebeurt gewoon niets. Als je dan naar het upload/download menu gaat komt hij zeggen dat upload niet mogelijk is.
    Heb het geprobeerd met 4GB en 16GB USB (zowel NTFS als FAT32 en heb geen 1GB USB). Het bewaren van een backup van het systeem is wel zonder problemen gelukt

    Heb ook gezien dat “Bezienswaardigheid” niet meer bestaat als POI in de nieuwe versie. Heb met “Entertainment” geprobeerd, maar dat had ook geen effect.

    Ook het knopje “MijnPOIs” blijft uitgeblankt. :cry

    Ik heb de indruk dat wij wel de navi 900 hebben, maar dat er meerdere versies zijn. De mijne heeft wel gewoon de flitsers er in zitten. Alleen geen audio signaal. Alles wat daarmee te maken heeft en beschreven wordt in dit draadje om het werkend te krijgen, ontbreekt bij mijn navi 900. Mijn auto dateert van half mei 2014.

    #17986719
    nick_s
    Bijdrager
    • Topics 0
    • Reacties 49
    Lid sinds:
    10 July 2014

    Het is mij gelukt om poi’s te downloaden naar de intellilink! Heb gebruik gemaakt van een sd kaartje van 512mb.
    Nu, ik heb ze kunnen downloaden en koppelen aan een categorie. Maar ze worden nog steeds niet getoond als ik de categorie aanduid om ze te tonen op de kaart. Kan er wel naar navigeren.

    #17986720
    Walibie
    • Topics 2
    • Reacties 10
    Lid sinds:
    24 March 2013

    Ik heb inmiddels ook poi’s in mijn intellink (insignia april 2014) kunnen krijgen, maar dat ging niet zonder slag of stoot.
    1) maak een map myPOIs aan in de root van een usb stick, dit staat op zich wel goed beschreven in het opelboekje
    2) plaats daar de tekstfile met extensie .poi eea volgens het opelboekje. (In mijn geval geen flitspalen maar een lijst met de meeste hockeyverenigingen van NL door het verbouwen van een Tomtom ov2 file, maar dat is een klus op zich.)
    3) zorg ervoor dat er geen andere bestanden dan tekstbestanden.poi in deze dir staan
    4) start de motor van je insignia
    5) na opstarten intellink, plaats de usb stick
    6) popup verschijnt of je wilt downloaden, en naja krijg je vraag welke categorie
    7) als je geen categorie toewijst, worden de poi’s in de map mijnpois geplaatst ( onder in het poi selectie menu)
    8) als je wel een categorie toewijst, weet ik niet wat er gebeurt, dat heb ik nog niet geprobeerd.

    Groet

    #17986721
    R21
    • Topics 8
    • Reacties 32
    Lid sinds:
    26 July 2014

    @Mass13 wrote:

    puntje 3 hebben wij niet in onze Astra Sportstourers met Navi 650; het menu “eigen speciale bestemmingen importeren” hebben wij niet, enige hulp iemand?

    Bedankt! :thumb

    @mist59 wrote:

    Als je de uyitleg volgt die hier beschreven staat,kan het eigenlijk niet verkeerd gaan. Hieronder de werkwijze nog eens.

    Het is mij eindelijk gelukt de flit POI’s en instellingen exact zo te krijgen zoals ik wil MET MOOIE FOTOCAMERA ICOONTJES OP DE KAART! Dit moet je doen:
    1) Voeg de inhoud van alle drie de bestanden samen en sla deze op in een bestand genaamd Bezienswaardigheid_12.poi.
    2) Kopieer dit bestand in de map myPOIs in de root van een USB-stick. De locatie is dus myPOIsBezienswaardigheid_12.poi.
    Let op, hoofd en kleine letters staan exact zo op mijn USB-stick.
    3) Importeer de POI’s met de standaarfunctionaliteit via menu-optie Navigatie-instellingen->Eigen speciale bestemmingen importeren.
    4) Activeer de melding als je de POI nadert met behulp van menu-optie Navigatie-instellingen->myPOIs Melding speciale bestemmingen en schakel de optie Bezienswaardigheid in. Achter de optie staat nu <Aan. Eventueel kun je ook andere POIs selecteren als je wilt.
    5) Bevestig je selectie door bovenin de lijst te selecteren voor Bevestigen.

    LET OP! MET BEHULP VAN STAP 6 t/m 9 WORDEN DE POIs GETOOND OP JE NAVIGATIEKAART! (In ieder geval wel bij mij).
    6) Ga naar Navigatie -> Navigatie-opties -> Kaartopties -> Spec. bestemmingen tonen op kaart
    7) Selecteer de optie Bezienswaardigheid uit de lijst
    8 ) Selecteer de optie Vrije tijd, hobby en bezienswaardigheden uit de lijst.
    9) Sla de selectie op door te selecteren voor Instellingen overnemen.
    ALLEEN ALS JE DE OPTIES SELECTEERT UIT STAP 7 EN 8 WORDT HET CAMERA ICOONTJE GETOOND OP JE NAVIGATIEKAART! ALS JE OF 7 OF 8 SELECTEERT, DAN WORDT HET ICOONTJE NIET OP DE KAART GETOOND. UITERAARD KRIJG JE WEL ALTIJD EEN MELDING BIJ NADEREN VAN DE FLITSCAMERA.

    Anders eens laten weten wat er wel of niet gaat. De uitleg is enkel voor Navi 900, dus met sd-kaart en niet met dvd.

    Veel succes

    heb vandaag dit geprobeerd voor de navi 600 en om de een of andere reden is het me niet gelukt.

    Onderstaand bestand gedownload
    https://docs.google.com/file/d/0B1gkwuBzTyvDQnc4SXpTSjZJaEk/edit

    Map aangemaakt
    H:myPOIsbezienswaardigheid_12.poi

    Vervolgens begonnen met de stappen en alles geimporteerd maar dan loop ik vast.
    Ik heb dat menu dat bij 4 genoemd wordt niet op de navi 600!

    Hoe kan dat?

    heb de andere stappen wel uitgevoerd maar dan komt er geen flitspaal bij..

    #17986722
    Andre_Ede
    • Topics 64
    • Reacties 3327
    Lid sinds:
    16 June 2006

    Punt 4 kan niet op een NAVI 600 want die heeft die optie niet.
    Een NAVI 600 kan een Poi alleen tonen op de kaart, en niet melden, met geluid of popup.

    #17986723
    R21
    • Topics 8
    • Reacties 32
    Lid sinds:
    26 July 2014

    blij dat ik niet helemaal gek ben :D

    Maar waarom zie ik die flitspalen niet dan? Heb ze bezienswaardigheid genoemd en alle stappen gevolgd. Ze staan allen aangevinkt als categorie en heb dat bevestigd.
    Heb op de N65 getest en daar staan er genoeg… hij kent er 0.

    #17986724
    R21
    • Topics 8
    • Reacties 32
    Lid sinds:
    26 July 2014

    de wonderen zijn de wereld niet uit. Stap vanmorgen in mijn auto, zet de navi aan en de flitspalen staan er in.

    Misschien een toevoeging aan de 9 punten:
    10. Na alles uitgevoerd te hebben. Ze de auto uit, haal de sleutel uit het contact en start hem vervolgens opnieuw.

    #17986725
    Brocky78
    • Topics 1
    • Reacties 12
    Lid sinds:
    2 October 2014

    Hallo,

    Ik heb geprobeerd om de flitspalen via myPOIs in te laden, zowel met USB-stick als met SD-kaart.
    Ik krijg op het scherm de melding dat er nieuwe POIs zijn gevonden en dat deze in mijn POIs worden opgeslagen. IK kan dan op “OK” of “DOWNLOAD” klikken en dan gebeurt er verder niets.
    Is er iemand die hier misschien iets meer over weet.
    Alvast bedankt.

    Greetz,
    Brocky

    #17986726
    ozzycat
    • Topics 0
    • Reacties 2
    Lid sinds:
    24 September 2013

    Europe POI

    https://drive.google.com/file/d/0B1gkwuBzTyvDWUxlTnlCbHJFX0U/view?usp=sharing&#8221; onclick=”window.open(this.href);return false;

    #17986727
    c0de1
    • Topics 1
    • Reacties 12
    Lid sinds:
    9 December 2015

    @ozzycat wrote:

    Europe POI

    https://drive.google.com/file/d/0B1gkwuBzTyvDWUxlTnlCbHJFX0U/view?usp=sharing&#8221; onclick=”window.open(this.href);return false;

    Bedankt voor de file, vraagje duurt het bij jullie ook zo lang dat inlezen van de file in de navi 900 ?
    Al snel komt er te staan 50% afgesloten (bij import poi) maar daarna duurt het erg lang en lijkt er niks te gebeuren.

    ieamand een idee?

    #17986728
    Andre_Ede
    • Topics 64
    • Reacties 3327
    Lid sinds:
    16 June 2006

    Nieuwe download doen, mogelijk bestand beschadigd.

    #17986729
    c0de1
    • Topics 1
    • Reacties 12
    Lid sinds:
    9 December 2015

    @Andre_Ede wrote:

    Nieuwe download doen, mogelijk bestand beschadigd.

    hoi Andre, het bestand nogmaals gedownload 3,36 MB (3.527.489 bytes) groot. (uitgepakt)
    Hetzelfde bestand had ik al op mijn usb stick (geformateerd FAT)

    Ik las iets over een USB stick die max 1GB groot moet zijn, is dat waar?

    groet,

    Andre

    #17986730
    Andre_Ede
    • Topics 64
    • Reacties 3327
    Lid sinds:
    16 June 2006

    Ja dat klopt heb ik ook gehad, moest echt zoeken naar nog zo’n mini stick :-)
    Niet met de flitspalen POI maar met een andere POI.

    #17986731
    c0de1
    • Topics 1
    • Reacties 12
    Lid sinds:
    9 December 2015

    @Andre_Ede wrote:

    Ja dat klopt heb ik ook gehad, moest echt zoeken naar nog zo’n mini stick :-)
    Niet met de flitspalen POI maar met een andere POI.

    Het is gelukt met een stick van 512MB groot !
    Op welke POI worden ze nou weergegeven (welk catagorie?)

    Volgens mij werkt het nu, heb de file hernoemd naar Bezienswaardigheid_12.poi en ingelezen.
    Andre, deze file komt zeker van speedcams.com aangezien het engels is?

    #17986732
    c0de1
    • Topics 1
    • Reacties 12
    Lid sinds:
    9 December 2015

    Hallo,

    Wie kan mij vertellen wat het volgende betekend vet gedrukt :

    4.4626690,51.9386100,”[29696836] Let op! Flitspaal: 80″,”[Rotterdam] Centrum [Rotterdam]”,””

    Ik heb zelf tekst aangepast van speedcam naar Let op! Flitspaal.
    Volgens mij is dat vet gedrukte gewoon een nummer wat te zien is in de NP popup of niet ?
    Kan dus dan ook verwijderd worden of niet ?

    Alvast bedankt!

    Andre

    #17986733
    Andre_Ede
    • Topics 64
    • Reacties 3327
    Lid sinds:
    16 June 2006

    @c0de1 wrote:

    Andre, deze file komt zeker van speedcams.com aangezien het engels is?

    Geen idee gebruik zelf geen flitspaal bestand omdat ik veel in Duitsland zit.

    #17986734
    JAJB
    • Topics 0
    • Reacties 10
    Lid sinds:
    11 April 2016

    Hoi allemaal,

    Ik loop ook tegen het probleem aan dat hij blijft hangen op 50% met importeren.
    Hoe lang zou ik moeten wachtten om zeker te weten dat hij “vast” hangt?

    Mvg Jeroen

    #17986735
    c0de1
    • Topics 1
    • Reacties 12
    Lid sinds:
    9 December 2015

    Het duurde bij mij ongeveer een half uur, gebruik wel een stick van max 1 GB.

    #17986736
    JAJB
    • Topics 0
    • Reacties 10
    Lid sinds:
    11 April 2016

    @c0de1 wrote:

    Het duurde bij mij ongeveer een half uur, gebruik wel een stick van max 1 GB.

    Gebruik een stick van 120MB, ga van het weekend nog eens proberen, heb denk maar 15 min. gewacht.

    Bedankt voor de feedback!

    #17986737
    c0de1
    • Topics 1
    • Reacties 12
    Lid sinds:
    9 December 2015

    is het nog gelukt ?
    Ik wil die nummers er vanaf halen zodat het wat netter er komt te staan.

    #17986738
    JAJB
    • Topics 0
    • Reacties 10
    Lid sinds:
    11 April 2016

    Beste c0de1,

    Ben internationaal chauffeur, kan het pas vrijdagavond/zaterdag ochtend proberen Grrr.
    Dacht dat jij zelf al de tekst had aangepast, toch?

    #17986739
    c0de1
    • Topics 1
    • Reacties 12
    Lid sinds:
    9 December 2015

    @JAJB wrote:

    Beste c0de1,

    Ben internationaal chauffeur, kan het pas vrijdagavond/zaterdag ochtend proberen Grrr.
    Dacht dat jij zelf al de tekst had aangepast, toch?

    Ja dat wilde ik doen, maar moet nog even kijken hoe ik dat slim aanpak aangezien, het allemaal andere nummers zijn kan ik het niet ff verwijderen.

    #17986740
    JAJB
    • Topics 0
    • Reacties 10
    Lid sinds:
    11 April 2016

    Oké, maar even voor mijn duidelijkheid.
    Bij jouw ging het ook heel snel naar de 50%, en daar bleef hij ook op staan? Of duurde het bij jouw een half uur, maar zag je wel de %’en oplopen gelijkmatig?

    #17986741
    c0de1
    • Topics 1
    • Reacties 12
    Lid sinds:
    9 December 2015

    @JAJB wrote:

    Oké, maar even voor mijn duidelijkheid.
    Bij jouw ging het ook heel snel naar de 50%, en daar bleef hij ook op staan? Of duurde het bij jouw een half uur, maar zag je wel de %’en oplopen gelijkmatig?

    hij ging bij mij heel snel naar 50% en daarna bleef hij een tijdje staat en daarna zegt het dat het klaar is en schiet terug naar het config menu.

    ik ga het zo nogmaals doen met de aangepaste lijst (ja tis gelukt)

25 berichten aan het bekijken - 176 tot 200 (van in totaal 234)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.