zetelverwarming stuk

Forumindex Forums Modellen Calibra zetelverwarming stuk

  • Dit onderwerp is leeg.
6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Auteur
    Berichten
  • #17208533
    Falco
    • Topics 4
    • Reacties 11
    Lid sinds:
    3 October 2004

    Ik heb een calibra 8v uit 95 met zetelverwarming.
    Geen enkele van de 2 stoelen warmt nog op.
    Ik ben naar de garage geweest, waar ze aan de stoel het voltage hebben opgemeten en ze kregen beiden nog stroom. Zekering is ook nog in orde dus.
    Nu heb ik echt geen idee meer wat het probleem kan zijn. Met dit weer mis ik het toch wel behoorlijk, maar hoe oplossen en gaat het duur zijn?

    Moet ongetwijfeld toch nog een calibra/opel rijder zijn die hetzelfde probleem heeft/had

    #17461568
    Fearless
    Bijdrager
    • Topics 135
    • Reacties 9323
    Lid sinds:
    9 January 2005

    Heb het zelfde probleem bij mn bmw.
    Stroom tot de stoel.

    Heb een keer 1 stoel er uit gehad om te checken, bekleding er af enz. Dat is echt moeilijk werk bij mijn stoelen.
    Stroom dr op gezet, en er waren maar een paar stukjes van de verwarmingsmatten wat echt warm werd.
    Die matjes kan je eventueel vervangen voor universele van de Conrad.

    Voor mijn auto waren ze wel los te koop bij de dealer, maar 125 euro per matje vond ik toch iets te gek :P
    Plus daarbij dat ik ze zelf niet vervangen kan, dan zou ik ze bij een bekledingsboer moeten leggen die ze voor me verwisseld.

    #17461569
    Opaul
    Bijdrager
    • Topics 25
    • Reacties 242
    Lid sinds:
    30 October 2006

    Het komt bij de Calibra vaak voor dat de kabel gebroken is bij het scharnierpunt van je stoel. Controleer daar eens of je kabel nog wel heel is. Bij de garage hebben ze waarschijnlijk de stekker gemeten en die zit dus nog voor de breuk. Het kan natuurlijk ook zijn dat je matjes zijn doorgebrand, maar vaak is de kabel gebroken. Dan is het een kwestie van aan elkaar zetten en je hebt weer verwarmde stoelen.

    #17461570
    RonaldH
    • Topics 63
    • Reacties 4148
    Lid sinds:
    30 June 2004

    matjes zijn los te koop,origineel zijn ze wel duurder natuurlijk

    #17461571
    Falco
    • Topics 4
    • Reacties 11
    Lid sinds:
    3 October 2004

    bedankt voor de tips in ieder geval

    ik moet ook wel zeggen: 1 maal wou ik nog eens proberen om de verwarming op de zetten (op de snelweg) en toen werkte het opeens wel. Ik blij natuurlijk, tot ik even ging tanken. Na het tanken startte ik en opeens deed de verwarming het weer niet meer, heb nadien nog vaak geprobeerd maar tevergeefs. Is idd misschien een teken dat het aan een kabelbreuk ligt? En dat toen toevallig de kabel even raakte tot ik uitstapte…

    #17461572
    Opaul
    Bijdrager
    • Topics 25
    • Reacties 242
    Lid sinds:
    30 October 2006

    origineel gepost door Falco
    bedankt voor de tips in ieder geval

    ik moet ook wel zeggen: 1 maal wou ik nog eens proberen om de verwarming op de zetten (op de snelweg) en toen werkte het opeens wel. Ik blij natuurlijk, tot ik even ging tanken. Na het tanken startte ik en opeens deed de verwarming het weer niet meer, heb nadien nog vaak geprobeerd maar tevergeefs. Is idd misschien een teken dat het aan een kabelbreuk ligt? En dat toen toevallig de kabel even raakte tot ik uitstapte…

    Klinkt inderdaad als een contactprobleem wat waarschijnlijk dus door een kabelbreuk komt.

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.