x20xev wil NIET lopen

Forumindex Forums Techniek Ecotec x20xev wil NIET lopen

  • Dit onderwerp is leeg.
6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Auteur
    Berichten
  • #17206794
    Daniel_omega
    • Topics 2
    • Reacties 2
    Lid sinds:
    13 March 2008

    Goeiemorgen ,

    Heren even het volgende….Ik heb sinds gisteren een omega van ’95 met een x20xev motor als hart!Alleen het hart wil nog niet lopen….Heb hem al aan de computer gehad om uit te lezen maar deze geeft aan dat er GEEN enkele foutmelding is….Motor ontsteekt wel en ook netjes op tijd!Brandstof pomp draait dus hij krijgt ook peut voorin…Maar mijn blok geeft geen ENKEL teken van leven…

    Iemand nog enig idee waar ik eens zou kunnen zoeken? :S

    #17395245
    Brighdy
    • Topics 2
    • Reacties 14
    Lid sinds:
    30 June 2004

    Benzine tot hoe ver voorin? Ook na de injectoren?
    Heeft hij vonk?

    #17395246
    Daniel_omega
    • Topics 2
    • Reacties 2
    Lid sinds:
    13 March 2008

    Ja hij heeft brandstof tot in de cilinders dus dat zit wel goed!Maar nu ben ik nog even verder aan het zoeken geweest wat de ontsteking betreft en ben tot de volgende ontdekking gekomen……Als ik een bougie kabel los trek en zet daar even een andere bougie in en leg deze tegen massa aan , en ik probeer te starten……Dan slaat mijn vonk alle kanten op behalve tussen het punt waar dat ie MOET vonken…..Heb ook al enkele andere bougie’s en kabels geprobeert maar dat blijft het zelfde…..Iemand een idee??

    #17395247
    Brighdy
    • Topics 2
    • Reacties 14
    Lid sinds:
    30 June 2004

    Als ik het zo lees dan zou je toch zeggen iets van kabels.
    Maar wat bedoel je vonk slaat alle kanten op?
    Via de kabels die ‘lekken’ of via de boegie raar vonken naar massa toe?
    Als de kabels goed zijn moet de vonk van de boegie komen en als daarvan het huis (schroefdraad) goed tegen massa ligt dan moet de vonk de kortste weg naar massa nemen.
    Als je andere kabels heb probeer dan ook eens andere boegie’s het liefst nieuwe.

    #17395248
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    Bougie kabels vervangen.

    (Schrik niet van de prijs).

    Willem

    #17395249
    Daniel_omega
    • Topics 2
    • Reacties 2
    Lid sinds:
    13 March 2008

    Heren ,

    Probleem is opgelost!Auto loopt weer prima en hieruit blijkt ook maar weer dat we gewoon het zelfde moeten zoeken als 20 jaar geleden en bij het begin beginnen!Wat nu het probleem was…..

    4 kapotte bougie’s…….

    Maar toch bedankt voor jullie hulp!

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.