Welke olie ?

Forumindex Forums Techniek 1,8 liter motoren Welke olie ?

  • Dit onderwerp is leeg.
20 berichten aan het bekijken - 1 tot 20 (van in totaal 20)
  • Auteur
    Berichten
  • #17206194
    ErikB
    Bijdrager
    • Topics 12
    • Reacties 48
    Lid sinds:
    22 October 2004

    Hey,

    Sinds het laatste onderhoudje op onze Zafira (1.8, 2003 en 125pk) moet ik zeer dikwijls olie bijvullen. Kan het zijn dat ik volgende keer beter een andere olie gebruik (iets dikkere).
    Ik gebruik momenteel vol synthetische 5W30 van Castrol (IIRC) en de auto heeft net 100.000km gelopen.
    Ik kom bijna op 1liter per 1000km en dat is wel heeel veel.

    Alvast bedankt,

    #17351842
    Bart Hoedemaker
    • Topics 56
    • Reacties 1790
    Lid sinds:
    12 February 2007

    10W40 kan je beter nemen van castrol.

    #17351843
    Dirk
    Bijdrager
    • Topics 0
    • Reacties 479
    Lid sinds:
    20 January 2005

    1 liter per 1000km? das idd wel heel erg veel :o
    weet je zeker dat je alles wel goed vast gedraaid hebt?

    #17351844
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    Zou dit wel even nakijken, hier klopt geen bal van.

    bij zo’n olieverbruik van mijn corsa (lekker gaar blok) geeft dat beste walmen uit de uitlaat :D

    #17351845
    Dirk
    Bijdrager
    • Topics 0
    • Reacties 479
    Lid sinds:
    20 January 2005

    zo’n olie verbruik duid idd vaak op behoorlijke inwendige gebreken, dat zou voor een auto die net 1 ton op de klok heeft staan wel heel erg vroeg zijn.

    #17351846
    ErikB
    Bijdrager
    • Topics 12
    • Reacties 48
    Lid sinds:
    22 October 2004

    Origineel gepost door Dirk
    1 liter per 1000km? das idd wel heel erg veel :o
    weet je zeker dat je alles wel goed vast gedraaid hebt?

    Hij lekt niet…. alvast niet op de grond ;)
    Maar het is inderdaad abnormaal hoog: moet je rekenen, als ik op reis vertrek (richting Oostenrijk, Italië dus min. 1000km heen) dan neem ik best een 4liter olie mee….. Lijkt wel twee takt.

    #17351847
    Dirk
    Bijdrager
    • Topics 0
    • Reacties 479
    Lid sinds:
    20 January 2005

    nog steeds niet opgelost?

    #17351848
    ErikB
    Bijdrager
    • Topics 12
    • Reacties 48
    Lid sinds:
    22 October 2004

    Ik heb een goede week terug olie en oliefilter vernieuwd (ondertussen heeft hij ook even binnen gestaan bij de schadehersteller voor een cosmetische opfrisbeurt) en ondertussen zijn er een goede 1000km mee gereden. Ik durf nog geen conclusies te trekken, want die 1000km was niet onze dagelijkse verkeer (met heel wat meer accelereer- en remwerk), maar een rit op en af naar Silverstone.
    Maar het lijkt erop dat het probleem nu zo goed als opgelost is in die zin dat ik nog steeds geen olie heb moeten bijvullen.

    Momenteel gebruik ik een 10W40 olie van Shell en een additief (om olieverbruik te minderen) van Marly.

    Ik hou jullie op de hoogte en hou ondertussen m’n vingers gekruist.

    #17351849
    ErikB
    Bijdrager
    • Topics 12
    • Reacties 48
    Lid sinds:
    22 October 2004

    Het kruisen van de vingers blijkt te werken….. of is het wijzigen van olie + het additief :hmmz

    Ondertussen zijn we meer dan 2 weken verder en het oliepeil staat mooi op 1 onderverdeling onder het maximum. Dit is weken/maanden geleden dat we 2 weken hebben kunnen rijden zonder enige olie toe te voegen (of althans zonder enige drastisch olieverbuik te kunnen constateren) !!

    Ik begin de toekomst met deze auto weer rooskleurig :hmmz tegemoet te zien.

    :thumbup :thumbup :thumbup

    #17351850
    Dirk
    Bijdrager
    • Topics 0
    • Reacties 479
    Lid sinds:
    20 January 2005

    verwacht van zo’n additief geen wonderen…
    verschil in olie is (relatief gezien) te klein om zo’n groot verschil te maken.
    ik vermoed dat je toch echt ergens iets niet helemaal goed aangedraaid hebt, zeker omdat nu na het verversen van olie+filter het olie verbruik weer normaal is.

    #17351851
    ErikB
    Bijdrager
    • Topics 12
    • Reacties 48
    Lid sinds:
    22 October 2004

    Ondertussen zijn we 3000km verder en hebben we toch weer een melding gehad ivm. het checken van het oliepeil. Niet dat het dramatisch laag was gekomen (iets van een 1/2cm op de peilstok), maar ‘k heb toch weer bijgevuld met dezelfde olie.
    Ik schat dus een 1/2 litertje op 3000km, wat ik nog altijd een stuk aanvaardbaarder vind.

    verwacht van zo’n additief geen wonderen…

    I know, ’t is zelfs geen additief van een professionele range, maar gewoon in de detailhandel te krijgen.

    ik vermoed dat je toch echt ergens iets niet helemaal goed aangedraaid hebt, zeker omdat nu na het verversen van olie+filter het olie verbruik weer normaal is.

    Heb ik nochtans geverifieerd. Nergens olie te bespeuren (niet op de grond, niet aan de motor/filter.

    #17351852
    ErikB
    Bijdrager
    • Topics 12
    • Reacties 48
    Lid sinds:
    22 October 2004

    Hmmzzz, sinds kort weer een groter verbruik/verlies….. Zou het afhangen van het gebruik van de airco, want die gebruiken we de laatste week toch wel wat meer.
    Op technisch vlak zie ik geen reden, maar ik zoek een oorzaak waarom ie nu weer meer verbruikt.

    #17351853
    Bart Hoedemaker
    • Topics 56
    • Reacties 1790
    Lid sinds:
    12 February 2007

    Doe eens een compressietest… alhoewel dat ook niet alles zegt..
    Kan best zijn dat je eens een setje nieuwe zuigerveren moet monteren.

    Hier laatst ook nog een 18XE gedemonteerd, de motor had volgens de compressietest nog “voldoende””, maar toen alles bloot lag, bleek de zuigerveerslotspeling veel te veel te zijn, dat maximaal staat opgegeven in het handboek…

    Wat je wel kan doen is een olie die wat dikker is bij warme motor… 10w50 of 10w60 bijiv.

    #17351854
    Dirk
    Bijdrager
    • Topics 0
    • Reacties 479
    Lid sinds:
    20 January 2005

    als ErikB is wie ik denk dat hij is, is die test niet nodig.
    de ErikB die ik ken uit een scooter verleden was altijd heel precies en zuinig op zijn spulletjes dus lijkt me sterk dat ie z’n zafira naar de poeier gereden heeft ;)

    #17351855
    Bart Hoedemaker
    • Topics 56
    • Reacties 1790
    Lid sinds:
    12 February 2007

    aha ok:D

    #17351856
    ErikB
    Bijdrager
    • Topics 12
    • Reacties 48
    Lid sinds:
    22 October 2004

    Een paar weken geleden tijdens het monteren van nieuwe remschijven toch maar eens de binnenkant van de wielkast gesloopt (euhm… zorgvuldig los geschroefd) en iets van olie en koelvloeistof lek gevonden.

    Voor de koelvloeistof verdenk ik de waterpomp. Mooi want hij heeft net 120.000km dus mag ie weer een nieuwe distributieriem hebben en dan kan de waterpomp gelijk mee vervangen worden.

    ’t Is dan afwachten waar de olie vandaan komt…. maar ik had de indruk dat de olie niet hoger dan de karter/onderblok-rand zat. Heeft er iemand een vermoedelijke verdachte ??

    PS. ‘k Heb geen scooter verleden, maar behandel de mechaniek zoals het moet, met liefde :vertag :D

    #17351857
    Bart Hoedemaker
    • Topics 56
    • Reacties 1790
    Lid sinds:
    12 February 2007

    carterpan niet gewoon? ff oliespoor volge:D

    #17351858
    seh power
    • Topics 0
    • Reacties 110
    Lid sinds:
    20 September 2004

    oleispoortjes zijn helaas bijna nooit terug te leiden als het een minimaal lekje is.

    erik b: ruik is aan je uitlaat met draaiende motor.
    laat je motor even stationair draaien en laat een ander dan ga geven terwijl je weer ruikt aan de uitlaat.

    ruik je olie als die gene gasgeeft na tijdje stationair draaien dan zijn 99% zeker 1 of meer kleprubbers versleten of los, dit gebeurt vaker.

    ook als de auto niet rookt kan dit het olieveerbruik verklaren.

    groeten

    #17351859
    vectraaaa
    • Topics 0
    • Reacties 2
    Lid sinds:
    30 January 2008

    ik heb ook een zafira gereden ,ik moest al na1000 km. 1 liter bijvullen naar verschillende opel garages gebeld en die zeiden dat een verbruik van 0.5 liter op 1000 km heel normaal is .ik vind het toch wat veel.:swear:hmmz:vertag:vertag

    #17351860
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    Heb je al een klein testje gedaan met betrekking tot Carterdruk opbouwen.

    test: deel 1:

    – Warme motor stationair laten draaien
    – oliedop losdraaien en laten liggen
    – wat doet de oliedop??

    * Hij blijft stil liggen: Weinig carterdruk
    * Hij ligt te stuiteren: Veel carterdruk

    test: deel 2:

    – Til nu de dop eens op
    – komt er veel witte damp vanaf??

    * Ja: Veel Carterdruk
    * Nee: weinig carterdruk

    Carterdruk:

    Als er veelcarterdruk aanwezig is:

    Dan Lekt er Compressie van de motor weg naar het oliecarter.

    Dit duid meestal op versleten zuigerveren / zuigers / cilinderwand.

    Weinig Carterdruk: en toch olieverbruik / geen lekkage

    Dit zal in veel gevallen liggen aan versleten kleprubbertjes (ook wel klepsteel hoedjes genaamd)

    Willem

20 berichten aan het bekijken - 1 tot 20 (van in totaal 20)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.