welk draadje zit verkeerd?

Forumindex Forums Techniek Elektrische problemen welk draadje zit verkeerd?

  • Dit onderwerp is leeg.
13 berichten aan het bekijken - 1 tot 13 (van in totaal 13)
  • Auteur
    Berichten
  • #17208640
    The SpinDoctor
    • Topics 8
    • Reacties 28
    Lid sinds:
    11 January 2009

    Hoi,

    Waarschijnlijk is het gewoon iets simpels maar electra is niet mijn sterkste punt, dat ging vroeger met brommers al mis haha.
    Alles werkt uiteindelijk naar behoren qua verlichting, althans dat dacht ik.
    Mijn knipperlicht rechts achter pakt ook mijn normale verlichting mee, ze knipperen dan om en om (knipper en achterlicht). Ook, als ik de rem intrapt licht achter mijn knipperlicht op ipv het remlicht.
    Als ik de rem intrap terwijl het knipperlicht aanstaat wordt het knipperlichtlampje in het dashboard zwakker, ook hoor ik hem niet meer zo goed ‘tikken’.
    Ik heb geen idee….

    :hmmz

    #17462725
    Anoniem
    • Topics 69
    • Reacties 7148
    Lid sinds:
    1 January 1970

    lijkt op n massa fout bij je achterlicht

    leg maar ff n draadje van je carresorie naar de massa
    van n lampje

    #17462726
    RonaldH
    • Topics 63
    • Reacties 4148
    Lid sinds:
    30 June 2004

    klopt inderdaad,een massa probleem

    #17462727
    The SpinDoctor
    • Topics 8
    • Reacties 28
    Lid sinds:
    11 January 2009

    Massa ok dan, maar hoe kan het dan dat gewoon licht (rechts achter) ‘meeknipperd’ en mijn knipperlicht (ook rechts achter) tevens mijn remlicht is, kan dat allemaal door 1 massa draadje?

    #17462728
    Fearless
    Bijdrager
    • Topics 135
    • Reacties 9323
    Lid sinds:
    9 January 2005

    Ja dat komt door een slechte massa
    simpel op te lossen door een extra draad aan je massadraad te leggen en die naar de carosserie.
    Net een kerstboom:P altijd leuk haha.

    Kan ook zijn dat er roest in de unit zit, of op de stekker….
    Gewoon ff kijken

    #17462729
    The SpinDoctor
    • Topics 8
    • Reacties 28
    Lid sinds:
    11 January 2009

    Ok, bedankt voor de reacties! :thumbup

    #17462730
    The SpinDoctor
    • Topics 8
    • Reacties 28
    Lid sinds:
    11 January 2009

    Update, kom er net achter dat als ik rem mijn knipperlicht rechtsvoor ook gaat branden….

    :swear

    #17462731
    Fearless
    Bijdrager
    • Topics 135
    • Reacties 9323
    Lid sinds:
    9 January 2005

    Ga eerst maar is achter repareren ;)…..
    Als je stroom op je knipperlicht achter zet, vind ik het niet gek dat ie voor ook gaat branden ;)

    Dus gewoon massa draad extra toevoegen, lekker snel en makkelijk opgelost. Mischien niet de mooiste oplossing maar toch.

    #17462732
    The SpinDoctor
    • Topics 8
    • Reacties 28
    Lid sinds:
    11 January 2009

    origineel gepost door Fearless
    Ga eerst maar is achter repareren ;)…..
    Als je stroom op je knipperlicht achter zet, vind ik het niet gek dat ie voor ook gaat branden ;)

    Dus gewoon massa draad extra toevoegen, lekker snel en makkelijk opgelost. Mischien niet de mooiste oplossing maar toch.

    Ga het zsm fixen dan :cool:

    #17462733
    damted
    Bijdrager
    • Topics 4
    • Reacties 8
    Lid sinds:
    10 November 2008

    origineel gepost door The SpinDoctor

    origineel gepost door Fearless
    Ga eerst maar is achter repareren ;)…..
    Als je stroom op je knipperlicht achter zet, vind ik het niet gek dat ie voor ook gaat branden ;)

    Dus gewoon massa draad extra toevoegen, lekker snel en makkelijk opgelost. Mischien niet de mooiste oplossing maar toch.

    Ga het zsm fixen dan :cool:

    Eigenlijk heb je dus een gebrek aan massa.
    Hierdoor gaan de zwaarste belastingen als een soort massa werken en komt de boel als het ware in serie te staan.

    Alle lampjes en fittingen goed reinigen en zorgen dat er nergens meer corrosie is.
    Ook de stekkerverbindingen zijn belangrijk.
    In het ergste geval zit er ergens een breukje en dan is een extra massadraadje aanleggen een optie.

    #17462734
    IMpY
    • Topics 13
    • Reacties 762
    Lid sinds:
    18 July 2005

    had precies hetzelfde probleem met n ouwde vracht auto vn mn baas. Dus ik zeg hem dat zegt die van jah maak me dat FF ik zeg is goed ga maar wat koffie hale als je teruk komt doet die t:P Nou mooi niet. haha normaal gesproke dus wel eh kwestie van extra kabeltje en klaar.
    Maargoed wat was nou de massa aan de achterkant op een blanke bout was niet goed genoeg. En terwijl deze vooraan op het zelfde ijzer wel goed was. Dit zal dan toch wel komen doordat de accu daar op het chasis gaat ipv de achterkant neem ik aan. Maar goed alles was inderdaad met 1 kabeltje op te lossen alleen dan deze keer een iets langer kabeltje.

    Groeten Twan

    #17462735
    The SpinDoctor
    • Topics 8
    • Reacties 28
    Lid sinds:
    11 January 2009

    Was idd de massa, wat 1 kabeltje al niet voor een storingen kan opleveren hahaha…

    :thumbup

    #17462736
    mattemaker
    • Topics 12
    • Reacties 561
    Lid sinds:
    28 September 2007

    oplossing al gevonden zie ik… ik heb het zelfde mee gemaakt(bij een klant)
    bleek.. hij had een 1 polige lampje in een 2 polige fitting gedaan
    dus als ie remde ging z`n stads verlichting aan..
    (misschien iets voor volgende lezers)

13 berichten aan het bekijken - 1 tot 13 (van in totaal 13)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.