waar zit de startonderbreker?

Forumindex Forums Techniek Elektrische problemen waar zit de startonderbreker?

  • Dit onderwerp is leeg.
8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)
  • Auteur
    Berichten
  • #17206994
    Qut
    Bijdrager
    • Topics 7
    • Reacties 21
    Lid sinds:
    9 July 2005

    Hallo, ik heb een omega 3000 12v, die er opeens mee stopte.
    Ik ben gaan sleutelen en kwam erachter: geen vonk geen brandstof, maar het relais van de brandstofpomp klikt wel en hij krijgt wel een signaal om te vonken. Het eerste wat ik dacht: startonderbreker, dus ik zoeken en zoeken en zoeken……:swear
    Niets kunnen vinden, iemand een ideetje waar ik moet zoeken ik word :cry
    Ik wil zo graag rijden met mijn lieve omega’tje

    #17401581
    west
    • Topics 8
    • Reacties 23
    Lid sinds:
    4 April 2008

    ik had het afgelopen week met een corsa ,, daar van sloeg het alarm een beetje op hol maar daar uhm ik kan het niet goed uitleggen .. daar zat zeg maar een extra draadboom tussen (alarm dus ) en toen heb ik die er tussen uit gehaald en de originele ( kleur bij kleur en code’s bij code’s aan elkaar gemaakt en toen was het probleem over ..

    mvg Lesley

    #17401582
    Qut
    Bijdrager
    • Topics 7
    • Reacties 21
    Lid sinds:
    9 July 2005

    Ik heb me een ongeluk gezocht naar dingen die er niet thuis horen, maar kan nergens iets vinden. Wel wat oude troep zoals een niet aangesloten led en een schakelaar onder het stuur, maar dat heb ik eruit gehaald. Alles lijkt origineel wat er nu nog zit.:swear

    #17401583
    Qut
    Bijdrager
    • Topics 7
    • Reacties 21
    Lid sinds:
    9 July 2005

    Ik wou de computer uitlezen toen kwam ik erachter dat het motorstoringslampje niet brande met contact maken.
    Na nog wat doorsnuffelen van de bedrading viel mij op dat het lampje nu af en toe wel brand. hij valt ook steeds onregelmatig weg. Als ik hem probeer te starten slaat hij wel aan maar als het lampje uitvalt valt de motor ook uit.
    Ik weet ook niet waar ik moet zoeken naar een draadbreuk want ik heb werkelijk alles losgehaald. Ik heb wel de computer uit kunnen lezen en die gaf geen foutmelding. Nu blijft hij dus ff lopen en valt op een willekeurig moment uit. Als ik dan mijn contact aan laat en naar het storingslammmpje kijk knippert die weer onregelmatig.

    #17401584
    IMpY
    • Topics 13
    • Reacties 762
    Lid sinds:
    18 July 2005

    iets met een schakelrelais van de zekeringenkast? Heb het ook meegemaakt met een caddy die viel ook steeds uit was het voorgloeirelais van kapot waarschijnlijk. Is ook al vaker bij de dealer gweest hadden ze nix kunnen vinden:S nieuwe brandstofpomp erop en alles en nog niet gemaakt. Dit relais maakte af en toe loscontact en dan starte hij ook niet moest je eventjes eraan rammelen en dan gloeide die ook weer voor en vervolgens starte die. Als je onder lopende motor dit relais eruit trok viel die ook stil op dezelfde manier. Misschien zit het bij jou ook ergens bij een schakelrelais???

    groeten Twan

    #17401585
    IMpY
    • Topics 13
    • Reacties 762
    Lid sinds:
    18 July 2005

    anders vraag wim-v6 eens die weet ook erg veel. misschien dat hij een suggestie heeft

    groeten Twan

    #17401586
    Qut
    Bijdrager
    • Topics 7
    • Reacties 21
    Lid sinds:
    9 July 2005

    oke jongens bedankt, ben weer ff voor de deur…:thumbup

    Trok het relais eruit en lampje doofde en ging niet meer aan. Relais terug en lampje knipperde weer, dus ik denk dat dat het is…king:
    Morgen maar ff sloperijtje opzoeken…..

    #17401587
    Qut
    Bijdrager
    • Topics 7
    • Reacties 21
    Lid sinds:
    9 July 2005

    Relais kan weer terug, daar lag het niet aan.
    Ik ga wim-v6 maar eens een pm sturen want de enige optie die ik overhoud is de compute opsturen naar de expert.

8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.