verschil 4×4 aan of uit

Forumindex Forums Overige 4×4 verschil 4×4 aan of uit

  • Dit onderwerp is leeg.
17 berichten aan het bekijken - 1 tot 17 (van in totaal 17)
  • Auteur
    Berichten
  • #17206338
    kadett4x4
    Bijdrager
    • Topics 121
    • Reacties 2713
    Lid sinds:
    6 July 2004

    ik kan bij mijn kadett de 4×4 aan en uit zetten met een schakelaar.
    als ik met 2wd rijd is er niks aan de hand, maar als ik met 4wd aan ga rijden gaat de motor anders lopen.
    het lijkt of hij dan zwaarder gaat lopen.
    kunnen jullie die met 4×4 rijden ook verschil merken als je de zekering eruit haalt, en alleen met 2wd rijd of er verschil in het lopen van de motor zit als je rijd.
    ik hoop dat er mensen zijn die dit even willen testen.

    groeten.

    #17370077
    Alert38
    • Topics 4
    • Reacties 36
    Lid sinds:
    1 November 2006

    Origineel gepost door kadett4x4
    ik kan bij mijn kadett de 4×4 aan en uit zetten met een schakelaar.
    als ik met 2wd rijd is er niks aan de hand, maar als ik met 4wd aan ga rijden gaat de motor anders lopen.
    het lijkt of hij dan zwaarder gaat lopen.
    kunnen jullie die met 4×4 rijden ook verschil merken als je de zekering eruit haalt, en alleen met 2wd rijd of er verschil in het lopen van de motor zit als je rijd.
    ik hoop dat er mensen zijn die dit even willen testen.

    groeten.

    Dat probleem komt me bekend voor..
    Mijn calibra turbo had just dezelfde..

    2wd aan,auto ging goed vooruit,4wd aan auto ging heel wa trager..

    Is toch da ne 4×4 veel aan vermogen vreet??

    #17370078
    kadett4x4
    Bijdrager
    • Topics 121
    • Reacties 2713
    Lid sinds:
    6 July 2004

    heb er bij de eerste twee motors geen probleem mee gehad.
    rij nu alleen standaard met injectie, en eerst veel verbouwt met webers.

    wat was bij jou het probleem????

    groeten.

    #17370079
    Alert38
    • Topics 4
    • Reacties 36
    Lid sinds:
    1 November 2006

    Origineel gepost door kadett4x4
    heb er bij de eerste twee motors geen probleem mee gehad.
    rij nu alleen standaard met injectie, en eerst veel verbouwt met webers.

    wat was bij jou het probleem????

    groeten.

    Geen idee..
    Heb de tijd nie gehad om het te laten nakijken..
    Heb hem toen schade gereden en verkocht..

    #17370080
    Turbotjuh
    • Topics 5
    • Reacties 96
    Lid sinds:
    27 July 2007

    Origineel gepost door Alert38

    Origineel gepost door kadett4x4
    heb er bij de eerste twee motors geen probleem mee gehad.
    rij nu alleen standaard met injectie, en eerst veel verbouwt met webers.

    wat was bij jou het probleem????

    groeten.

    Geen idee..
    Heb de tijd nie gehad om het te laten nakijken..
    Heb hem toen schade gereden en verkocht..

    Hmmmmmmmmmmmmm:vertag

    zo te horen moet ik straks ook nog eerst een probleem verhelpen :thumbdown

    Turbotjuh

    #17370081
    Alert38
    • Topics 4
    • Reacties 36
    Lid sinds:
    1 November 2006

    Origineel gepost door Turbotjuh

    Origineel gepost door Alert38

    Origineel gepost door kadett4x4
    heb er bij de eerste twee motors geen probleem mee gehad.
    rij nu alleen standaard met injectie, en eerst veel verbouwt met webers.

    wat was bij jou het probleem????

    groeten.

    Geen idee..
    Heb de tijd nie gehad om het te laten nakijken..
    Heb hem toen schade gereden en verkocht..

    Hmmmmmmmmmmmmm:vertag

    zo te horen moet ik straks ook nog eerst een probleem verhelpen :thumbdown

    Turbotjuh

    Weet nie of ge die probleem moet verhelpen..
    Mss is dit normaal..

    Maar weet wel zeker da als men 4×4 aan was,dat hem trager was,dus aan vermogen vreet..

    Had ergens gelezen dat dit normaal was…

    #17370082
    kadett4x4
    Bijdrager
    • Topics 121
    • Reacties 2713
    Lid sinds:
    6 July 2004

    dus dan lopen eigenlijk alle 4×4 opels niet lekker, als ik jou goed begrijp.
    tot zekering 19 eruit gaat, en loopt het wel lekker!!!!!!.

    groeten.

    #17370083
    8klepper
    • Topics 4
    • Reacties 196
    Lid sinds:
    11 November 2005

    niet helemaal vergelijkbaar
    maar bij de frontera merk ik geen verschil in lopen van de motor bij;
    achterwiel aandrijving (2WD dus)
    4 hoog
    4 laag
    totaal niets
    met trekken in 2WD en 4 HOOG wel zelfde tandwiel verhouding alleen dan 4×4
    maar dat ligt aan verlies in aandrijving dan (loopt de gehele voorwiel aandrijving ook mee)

    #17370084
    TurboBjorn
    • Topics 0
    • Reacties 45
    Lid sinds:
    30 June 2004

    “Lopen van de motor” en prestatie zijn 2 dingen…

    Op 4×4 ben je iets minder snel omdat het inderdaad wat vermogen weghaalt (buiten dat je natuurlijk meer tractie hebt maar dat is een andere discussie).

    Het “lopen van de motor” is hier toch meer bedoeld als de stationairloop ofzo? Als je bijv. de airco aanzet, gaat de motor ook “anders” lopen, omdat de pomp moet meedraaien. Zo’n effect zou je bij in of uitschakelen van de 4×4 echter niet moeten merken normaal.

    Ik ben allesbehalve monteur dus ik denk gewoon hardop, maar omdat de 4×4 wordt aangestuurd door servo-olie zit daar misschien iets niet goed?

    #17370085
    Turbotjuh
    • Topics 5
    • Reacties 96
    Lid sinds:
    27 July 2007

    Origineel gepost door kadett4x4
    dus dan lopen eigenlijk alle 4×4 opels niet lekker, als ik jou goed begrijp.
    tot zekering 19 eruit gaat, en loopt het wel lekker!!!!!!.

    groeten.

    Dit lijkt me niet, maar heb met een calibra turbo nog niet zonder 4×4 gereden.
    mag aannemen dat het gewoon goed moet werken:vertag

    mvg

    Turbotjuh

    #17370086
    kadett4x4
    Bijdrager
    • Topics 121
    • Reacties 2713
    Lid sinds:
    6 July 2004

    ik ga eerst eens het 4×4 systeem ontluchten, misschien helpt dat.

    groeten.

    #17370087
    Project
    Bijdrager
    • Topics 27
    • Reacties 431
    Lid sinds:
    30 June 2004

    kun je in ieder geval voor je gehoor eens vergelijken of het het zelfde is

    mischien dat er in de hydroliek iets niet goed is

    eventueel een ontluchtings schroefje wat niet afdicht
    of de magneetklep die niet goed sluit
    en welke pomp heb je er op zitten (stuurbekrachtiging)
    kleine of grote poulie (multyriem zit geen verschil in heeft maar één diameter

    mvg:hennie

    #17370088
    kadett4x4
    Bijdrager
    • Topics 121
    • Reacties 2713
    Lid sinds:
    6 July 2004

    poelie maat weet ik zo niet hennie, maar ik heb geen multi riem.
    ik heb het type c20xe met de ijzeren looprollen(het oude type), zonder het bultje in de distributiekap.

    groeten.

    #17370089
    Project
    Bijdrager
    • Topics 27
    • Reacties 431
    Lid sinds:
    30 June 2004

    verschil is duidelijk zichtbaar
    een diameter van plus-minus 8cm of 12cm

    #17370090
    kadett4x4
    Bijdrager
    • Topics 121
    • Reacties 2713
    Lid sinds:
    6 July 2004

    de poelimaat van de stuur bekrachtiging is plus minus 12 cm.
    maar wat heeft dat er mee te maken hennie???.
    alles is het zelfde gebleven al die tyd.

    groeten.

    #17370091
    Turbotjuh
    • Topics 5
    • Reacties 96
    Lid sinds:
    27 July 2007

    Hallo,

    Ik ben benieuwd wat het is :o?
    ik hou dit in de gaten :hmmz.

    mvg

    Turbotjuh

    #17370092
    opel-devil
    • Topics 10
    • Reacties 262
    Lid sinds:
    22 February 2007

    Ik vind zelf dat als de 4×4 aan staat de auto wel goed weg rijd enzo hoor maar de auto voelt wel zwaarder aan , als ik de zekering 19 weg haal dan blijft de auto wat langer door rollen als ik de koppeling intrap richting het stoplicht bijvoorbeeld en met de 4×4 aan dan is dat wel een heel stuk minder. Maar dat het echt vermogen weg haalt , ik zou zeggen van niet.

17 berichten aan het bekijken - 1 tot 17 (van in totaal 17)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.