Gas los, momentaal verbruik gaat niet terug naar 0.0

Forumindex Forums Modellen Insignia Gas los, momentaal verbruik gaat niet terug naar 0.0

  • Dit onderwerp bevat 1 stem en heeft 0 reacties.
1 bericht aan het bekijken (van in totaal 1)
  • Auteur
    Berichten
  • #18363015

    Insigniauser
    Participant
    • Topics 5
    • Reacties 38
    • Offline
    • Lid sinds:
      29 November 2014

    Beste forumleden in bezit van een Insignia (benzinemodellen zonder turbo),

     

    Ik heb een probleem met mijn 1.8 Edition uit 2011. Ik heb opgemerkt dat het verbruik behoorlijk is toegenomen sinds ik hem heb en wijt dit aan het niet terugvallen van het momentaal verbruik naar 0.0 ltr/100km wanneer ik de auto in de versnelling laat uitrollen met gas los. Het verbruik op de BC blijft hangen rond de 1,8-2,0ltr/100km, terwijl ik de afrit neem vanaf de snelweg.

    Ik rij voor die tijd op de cruise control (ook deze komt niet onder de 8ltr/ 100 km  :scratch: ), schakel deze uit voor/ op de afrit en rij een normale (lees max 120km/uur) snelheid.

    Is dit gedrag normaal en hebben jullie dit ook? Ik kan me niet herinneren dat dit eerder het geval was of dat het verbruik zoveel hoger was. Graag hoor ik van jullie of dit bij jullie Insignia ook het geval is, voordat ik ermee naar de dealer ga en een hoop centen kwijt ben voor iets waarvan “men” aangeeft dat dit een producteigenschap is.

    :help:

     

1 bericht aan het bekijken (van in totaal 1)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.