V6 3.2 automaat trekt niet lekker door

Forumindex Forums Techniek V6. C25XE / X25XE / X30XE / Y26SE enz V6 3.2 automaat trekt niet lekker door

2 berichten aan het bekijken - 1 tot 2 (van in totaal 2)
  • Auteur
    Berichten
  • #18351542

    herrie2000
    Participant
    • Topics 1
    • Reacties 1
    Lid sinds:
    28 August 2006

    Goeimiddag,

     

    Ik zal me even voorstellen. Ik ben Herman en ben al een tijdje lid van dit Forum. In eerste instantie heb ik alleen veel gelezen. Toen had ik nog een opel astra waar ik erg blij mee was. Daarna heb ik anderhalf jaar een kia gereden, maar sinds kort ben ik eigenaar van een Opel Vectra 3.2 V6 automaat uit 2003. Hoewel de auto heerlijk rijd, is er toch iets niet helemaal lekker. Als ik in de hogere toeren kom, dan lijkt de auto wel te blokeren. Vanaf ongeveer 4.000 toeren is er geen vooruitgang meer. Ik merk het dan ook alleen als ik handmatig schakel of als ik het gas flink intrap. Ik zat zelf te denken aan;

    • Egr klep;
    • Bobine;
    • Bougies.

    Het probleem doet zich dus alleen voor bij hoge toeren, voor de rest rijdt hij erg soepel, geen geschommel in toeren, geen haperingen, start goed en schakelt probleemloos. Voordat ik allemaal onderdelen ga vervangen, hoop ik hier op het forum wat advies te kunnen krijgen om het probleem te tackelen en te kijken waar ik kan beginnen. De auto heeft 141.000 km gelopen. Distrubutieriem is onlangs vervangen inclusief waterpomp motorolie en toebehoren. Versnellingsbakolie weet ik niet. Klopt het dat de motorcode Z32SE is bij deze wagens?

    #18351544

    herrie2000
    Participant
    • Topics 1
    • Reacties 1
    Lid sinds:
    28 August 2006

    p.s. Ik heb de auto uitgelezen met OBD2, maar ik kan geen foutcodes ontdekken.

2 berichten aan het bekijken - 1 tot 2 (van in totaal 2)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.