Storing achterlicht Vectra C Station 2008

Forumindex Forums Modellen Vectra, Signum Storing achterlicht Vectra C Station 2008

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Auteur
    Berichten
  • #18372194
    klots123
    Bijdrager
    • Topics 7
    • Reacties 7
    Lid sinds:
    20 February 2014

    Probleem met de achterlichten.

    Alle 4 de achterlichten (incl klep) branden zwak.

    2,9V  ipv 12V geen corrosie geen kabelbreuk!

    Hoe wordt deze spanning aangeboden? achter uit de zekeringen kast links achter?

    kleuren code van de bedrading?

    #18372195
    johanhummer9
    Bijdrager
    • Topics 76
    • Reacties 1920
    Lid sinds:
    21 May 2011

    Hallo allen,

    ik heb sinds kort een probleem met de achterlichten van mn vectra,

    ze branden alle 4 heel zwak inclusief , als ik meet meet ik 2,9 volt ipv 12.

    de bedrading ziet er allemaal prima uit niks geen corrosie of draadbreuken.

    Weet iemand hoe deze lampen worden aangestuurd?

    en heeft iemand toevallig een schema waar de kleurcodes van de draden opstaan?

     

    alvast bedankt, klots

     

     

     

     

     

    ziet er heel anders onie? Maar das mijn mening ik zie het steeds vaker dat mensen denken dat wij op ze zitten te wachten totdat iemand weer hulp nodig heeft, als een mod het er niet mee eens is verwijderd hij deze reactie maar

    corsa c
    astra f cabrio
    kadett e
    corsa b
    corsa a
    astra g
    astra h
    F30 328i < huidig

    #18372202
    Opeltje17
    Bijdrager
    • Topics 40
    • Reacties 5866
    Lid sinds:
    18 January 2012

    Wordt aan gestuurd d.m.v een blokspanning(PWM signaal) is dus niet te meten met een multimeter.

    #18372214
    liviu2004
    Bijdrager
    • Topics 9
    • Reacties 2770
    Lid sinds:
    6 April 2014

    LED?

    ------------------------------------------------------
    Clearing the Fault Memory fixes Nothing

    #18372220
    klots123
    Bijdrager
    • Topics 7
    • Reacties 7
    Lid sinds:
    20 February 2014

    Ik zal het verder uitzoeken en de scoop er op aansluiten, wordt aangestuurd via de CAN bus PWM is dus niet te meten met een Voltmeter.

    #18372259
    klots123
    Bijdrager
    • Topics 7
    • Reacties 7
    Lid sinds:
    20 February 2014

    opgelost.

    de form van de puls was niet strak op de scope. maar wel 12V top top.

    probleem was toch een beetje corrosie op de fitting van de achterklep, deze gereinigd en de golfvorm ziet er nu weer mooi uit en de lamp brand weer normaal.

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.