startproblemen

Forumindex Forums Techniek Airco, lpg en diesel-vragen startproblemen

  • Dit onderwerp is leeg.
3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)
  • Auteur
    Berichten
  • #17206576
    corsa1.5d
    • Topics 1
    • Reacties 0
    Lid sinds:
    28 January 2008

    goeieavond wie zou me een beetje op weg kunnen helpen
    ik heb een opel corsa van bj 1995 1.5d
    hij starte gisteren heel slech sloeg wel aan dus ik dacht kijk gloeistiften vervangen en gaan met die banaan
    maar helaas heb ze vervangen en auto start nog niet normaal springt alleen aan als je door blijft starten ik heb gevoel dat het wat met de brandstof is wie kan me helpen heb zekeringen gechekt en gechekt of de pomp ook spanning kreeg en dat krijgt die wie weet hier raad mee?

    iedergeval alvast bedankt
    groetjes patrick

    #17386322
    tana
    • Topics 2
    • Reacties 19
    Lid sinds:
    15 March 2007

    Hoi Patrick, brand het gloeispiraal op je instrumentepaneel wel als je het contact aan zet?
    -zoniet haal dan je temp. sensor is los een kijk of hij dan wel brand. Gaat hij dan branden dan is je temp sensor stuk, de computer denkt dan dat het bv 30 graden is en dan gloeit hij niet.

    -Als je met een testlampje op het draadje meet van de gloeistift en je kontakt aan zet moet het ongeveer 10 sec branden, doet dit het niet dan is waarschijnlijk je gloeirelais stuk. Je kan dan ook nog even voordat je het relais gaat vervangen de schakelstroom meten op het relais.

    – Om je brandstofsysteem te controleren kan je een stukje doorzichtig slang op de toevoer van je pomp monteren. Als je de auto start kan je zien of de brandstof veel luchtbellen bevat. Je brandstoffilter kan bv los zitten (of de dop om water af te tappen) of je filter zit verstopt door vacuum krijg je dan ook bellen.

    -Als je een verstuiverleiding los draait en je gaat dan starten dan moet er diesel uit komen doet hij dit niet dan is je stopklep stuk je zei dat hij stroom had maar hoor je hem ook tikken als je het kontakt aanzet?

    Groetjes Tana

    #17386323
    riesopel
    • Topics 0
    • Reacties 1
    Lid sinds:
    7 May 2008

    goede avond,

    heb problemen met mijn astra 1.7 D uit 1994, start heel slecht als hij lange tijd stil heeft gestaan, en als deze dan aanslaat dan heb ik een flinke witte pluim.
    als de moter warm is dan start hij direct.
    heb al nieuwe gloeispiralen geplaast

    heeft iemand hiervoor een oplossing :

    wors

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.