Startonderbreker lampje brandt niet

Forumindex Forums Modellen Vivaro, Movano, Arena, Combo (Bedrijfswagens) Startonderbreker lampje brandt niet

13 berichten aan het bekijken - 1 tot 13 (van in totaal 13)
  • Auteur
    Berichten
  • #18397689
    movanowit
    Bijdrager
    • Topics 1
    • Reacties 4
    Lid sinds:
    19 November 2020

    Goedenavond, ik heb een vraag over een Opel Movano 2.5 Diesel van bouwjaar 2003

    Het rode lampje van de startonderbreker in het dashboard brandt niet meer waardoor de motor niet aanslaat. Ik heb de pluspool van de accu losgehaald maar geen resultaat.  Er is maar 1 sleutel aanwezig met chip zonder drukknopjes. Wat kan er aan de hand zijn. Zekeringen zijn heel, zit er ook een relais voor de startonderbreker in het dashboard. Alle reacties welkom

    #18400769
    movanowit
    Bijdrager
    • Topics 1
    • Reacties 4
    Lid sinds:
    19 November 2020

    Goedemorgen,

    vraag, wie kan mij vertellen hoe de stroom voor de zekeringkast onder de stuurkolom wordt aangestuurd voor de Opel Movano 2.5 Dti bouwjaar 2002.

    De ledje brandt niet in het dashboard; met of zonder contactsleutel. Op de zekeringkast onder de stuurkolom zitten o.a 3 zekeringen van 2 Ampere  waarvan

    1 rechtsboven en deze geeft stroom maar de 2 anderen niet. Een van deze 2 komt overeen met het symbool van de sleutel. Wordt de stroom aangestuurd door het relais op deze zekeringkast of loopt deze eerst naar het zwarte kastje onder de stuurkolom en daarna naar de zekeringkast. Wie weet raad

    #18400793
    liviu2004
    Bijdrager
    • Topics 9
    • Reacties 2905
    Lid sinds:
    6 April 2014

    motor code?

    F9Q 772

    G9T 722

    G9U720

    S9W 700

    met of zonder CDL (central door locking)?

    Ik denk FC18 2A voeding komt direct van de contactslot.

    ------------------------------------------------------
    Clearing the Fault Memory fixes Nothing

    #18400828
    movanowit
    Bijdrager
    • Topics 1
    • Reacties 4
    Lid sinds:
    19 November 2020

    B-)   :cry: De motorcode is G9U720 en er is maar 1 sleutel aanwezig zonder centrale deurvergrendeling. Ik heb een andere sleutelring en contactslot aangesloten maar het lampje ging niet branden. Ik denk dat er een stroomonderbreking is op beide zekeringen maar waar zit de oorsprong of is het relais defect wat ook op de zekeringkast zit

    #18400832
    liviu2004
    Bijdrager
    • Topics 9
    • Reacties 2905
    Lid sinds:
    6 April 2014

    Meneer, er is geen relay. Voeding voor 2A zekering komt vanuit contactlot!!

    ------------------------------------------------------
    Clearing the Fault Memory fixes Nothing

    #18401365
    movanowit
    Bijdrager
    • Topics 1
    • Reacties 4
    Lid sinds:
    19 November 2020

    :happy02:   :happy02: Vandaag de Movano opnieuw uitgelezen met andere apparatuur en er kwam een melding electroklep massa probleem. Oorzaak was een draadbreuk op 1 van de 2 draden op de ingang van de stekker. Andere stekker met draden gesoldeerd en de motor loopt weer

    #18401620
    patrikdk
    Bijdrager
    • Topics 0
    • Reacties 5
    Lid sinds:
    15 December 2020

    Beste

    Ik heb hetzelfde probleem

    In welke stekker zit het probleem

    Mvg

    #18401622
    liviu2004
    Bijdrager
    • Topics 9
    • Reacties 2905
    Lid sinds:
    6 April 2014

    Verhaal klopt helemaal niet. Elektroklep heeft iets te maken met startonderbreker, ja ja

    ------------------------------------------------------
    Clearing the Fault Memory fixes Nothing

    #18401640
    movanowit
    Bijdrager
    • Topics 1
    • Reacties 4
    Lid sinds:
    19 November 2020

    Beste Patrick,

    de Movano is uitgelezen door een kennis met de juiste uitleesapparatuur en deze gaf aan storing massa. De stekker op de brandstofpomp met de 2 draden wit en grijs was het probleem. De grijze draad bij de ingang van de stekker was inwendig gebroken. Andere stekker met draden in de garage uit de bak gevist en daarna gesoldeerd en starten en lopen. Als je in Amsterdam of omgeving woont dan kan ik je met deze persoon in contact brengen die hem goed kan uitlezen, gr Ruud

    #18401661
    patrikdk
    Bijdrager
    • Topics 0
    • Reacties 5
    Lid sinds:
    15 December 2020

    Hoi Ruud

    Bedankt morgen eens proberen

    Uitlezen door 2 verschillende garages gedaan

    Geen foutmeldingen

    Rood lichtje gaat heel zwak branden in de donker te zien

    Ik vermoedt dus ook in de kabels of massa

    Grtjs patrik

    #18401676
    patrikdk
    Bijdrager
    • Topics 0
    • Reacties 5
    Lid sinds:
    15 December 2020

    <p style=”text-align: right;”>Hoi Ruud</p>
    Helaas geen resultaat

    Ik woon wat ver

    Mol België

    Om hem te brengen

    Ben radeloos  al 8 dagen meer bezig

    Raar of zelden gaat het even branden op volle sterkte

    Mvg

    #18401678
    patrikdk
    Bijdrager
    • Topics 0
    • Reacties 5
    Lid sinds:
    15 December 2020

    Op remreiniger  wil hij starten even geprobeerd

    Is een diesel

    Denk dus niet aan ecu enz

    #18401685
    patrikdk
    Bijdrager
    • Topics 0
    • Reacties 5
    Lid sinds:
    15 December 2020

    Even toelichten

    Hij doet het heel even met startpiloot hij blijft er niet op draaien

    Hij krijgt mazout

    Genoeg ?

    De pomp onder de wagen klikt maar zoemt niet

    Word precies niet aangestuurd

    Kan deze rechtstreeks aangesloten worden om te proberen

    De ecu zou goed zijn zegt een firma

    Geen foutcode s

    Pffff

    Mvg

13 berichten aan het bekijken - 1 tot 13 (van in totaal 13)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.