Starten

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Auteur
    Berichten
  • #18373051

    Tjoeptjie
    Participant
    • Topics 1
    • Reacties 1
    • Offline
    • Lid sinds:
      10 March 2020

    Mijn vader rijdt met een Vivaro van 2011. Nu zegt hij dat hij de laatste tijd nogal slecht start.

    Iemand ideeën wat dit probleem kan zijn? Ik dacht dat van de batterij misschien het beste er af is…

    Of eerder iets anders…

    #18373210

    MR_trax
    Participant
    • Topics 2
    • Reacties 7
    • Offline
    • Lid sinds:
      1 March 2020

    Het kan van alles en nogwat zijn, en het is zonde om dingen te vervangen die nog goed zijn. Wanneer ervaart hij deze problemen?

    Is het bijvoorbeeld alleen als het vochtig is of altijd?

    Als die al gelopen heeft en je de motor daarna opnieuw start, start de motor dan wel goed?

    Draait de startmotor de motor ook langzamer rond dan voorheen?

    Als die niet start, start ie dan vanzelf na een paar keer proberen?

     

     

    #18373213

    Tjoeptjie
    Participant
    • Topics 1
    • Reacties 1
    • Offline
    • Lid sinds:
      10 March 2020

    Ik denk eigenlijk juist hetzelfde, heb hem ook uitgelegd dat dit een dure grap kan worden…

    De auto heeft het enkel als hij lang heeft stilgestaan, na een goede rit start deze vanzelf.

    Heb hem gezegd dat hij zijn batterij eens moet laten uitmeten. Is nog steeds de eerste batterij dus dit zou wel eens kunnen dat het beste er af is.

    #18373220

    MR_trax
    Participant
    • Topics 2
    • Reacties 7
    • Offline
    • Lid sinds:
      1 March 2020

    Als die zelf nog start uiteindelijk lijkt mij dat het niet aan de accu ligt (hoewel doormeten natuurlijk nooit kwaad kan) je zou ook eens kunnen proberen een accu uit een andere auto erin te zetten of ff met startkabels eraan. Als die dan nog steeds niet start weet je zeker dat het niet aan de accu ligt. Ik had met mijn Opel Kadett dat deze vooral slecht startte als het koud en vochtig was en vooral als hij een tijdje stil stond, dit bleek toen aan de bougiekabels te liggen, omdat daar dan vocht in trekt als dat rubber wat ouder wordt. Het zou kunnen helpen om deze te vervangen, of om deze in te spuiten met speciale siliconen spray. Dit zorgt dat ze weer goed vocht buiten houden. Daarnaast kan het ook geen kwaad om de contacten van je bobine in te spuiten met contactspray. Die 2 dingen hebben bij mij geholpen in ieder geval en nu start ie altijd prima, ook al het vochtig is.

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.