Probleem ZAFIRA-A Z18XE

Forumindex Forums Techniek Elektrische problemen Probleem ZAFIRA-A Z18XE

  • Dit onderwerp is leeg.
4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Auteur
    Berichten
  • #17208316
    PVB
    Bijdrager
    • Topics 14
    • Reacties 506
    Lid sinds:
    25 April 2006

    Bij mijn ZAFIRA A met Z18XE motor, bouwjaar 2001 merkte ik vanmorgen tijdens het starten op dat de toerenteller en snelheidsmeter in plaats van omhoog, omlaag gingen dus onder de nul gingen. Dit duurde een paar tellen en toen was alles normaal.
    Nu heb ik reeds elders gelezen dat het aan de accu ligt.
    Iemand een idee?

    Zafira A Elegance
    2001
    Z18XE
    Automaat
    Z151

    #17453893
    jsgsi
    Bijdrager
    • Topics 10
    • Reacties 434
    Lid sinds:
    1 July 2004

    als de accuspanning tijdens het starten erg laag is kan dat idd gebeuren.
    Laat de accu eens testen denk dat die slecht is.

    #17453894
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    laat de accu en de laadspanning na kijken.

    kan ook slechte massa op de motor zijn. is een beetje een kwaal van de opels met Z18XE motor.

    Bij de latere versies is een verbeterde massa gerealiseerd op de motor.

    op te lossen door een flinke massakabel van de Accu- naar de motor aan te leggen.

    Willem

    #17453895
    PVB
    Bijdrager
    • Topics 14
    • Reacties 506
    Lid sinds:
    25 April 2006

    Ik had al een vermoeden dat het de accu kan zijn aangezien deze bij mijn weten er vanaf 2001 reeds in zit.

    Zafira A Elegance
    2001
    Z18XE
    Automaat
    Z151

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.