Olie druk 2.0s

Forumindex Forums Techniek Cih Olie druk 2.0s

8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)
  • Auteur
    Berichten
  • #18362111

    ton06
    Participant
    • Topics 6
    • Reacties 8
    • Offline
    • Lid sinds:
      3 February 2005

    Hallo, ik heb een probleem met de oliedruk van mijn 2.0 s cih.

    Als deze stationair loopt, zakt de oliedruk net onder de 1 bar. En gaat het olielampje heel zwak branden. Zodra hij op toeren komt, heb ik ruim 3 bar oliedruk. Ik heb inmiddels een nieuw oliepompdeksel gemonteerd, maar dit heeft niet geholpen.

    Heeft iemand nog tips.

    Groet, Ton

     

     

    #18362114

    Motormuis
    Participant
    • Topics 1
    • Reacties 70
    • Offline
    • Lid sinds:
      27 March 2005

    oliedruk sensor al eens vernieuwd anders dat eens doen

    #18362123

    ton06
    Participant
    • Topics 6
    • Reacties 8
    • Offline
    • Lid sinds:
      3 February 2005

    bedankt voor je reactie ik zal eens een andere sensor proberen.

    iemand misschien nog andere tips

    #18362142

    Ghanz
    Participant
    • Topics 90
    • Reacties 6887
    • Offline
    • Lid sinds:
      31 July 2005

    Oliedruk is een zwak punt van de cih motor.

     

    9 vd 10 wordt dit veroorzaakt door slijtage.

     

    slijtage aan oa;

    *drijfstanglagers

    *tandwielen oliepomp

    *oppervlakte alu pompdeksel

    Soms moet je wel een pakking gebruiken tussen pomphuis en deksel, maar soms ook juist niet.

    gebruik je een pakking waar niet nodig, dan zal er een te lage oliedruk optreden bij stationair toerental.

    Verder wil het ‘balletje’ van het overdruk ventiel vaak nogal behoorlijk versleten zijn.

    deze vervangen voor een 14mm stalen kogel scheelt vaak een boel.

    in jouwn geval, het deksel is nieuw, nieuw of gebruikt? ( vaak wordt dit nogal eens in een noemer genoemd) bij een nieuw deksel verwacht ik dat je een pakking gebruikt hebt, anders zouden de tandwielen kunnen inlopen op het deksel.

    is het overdruk ventiel ook nieuw?

    ( de eerste type’s cih hadden het overdruk ventiel niet in het deksel, maar elders in het distributie huis)

    soms wil inderdaad de sensor problemen geven, maar dat geven ze niet alleen stationair, maar zouden ze dat de gehele tijd een foute weergave geven.

    #18362149

    ton06
    Participant
    • Topics 6
    • Reacties 8
    • Offline
    • Lid sinds:
      3 February 2005

    het oliepomp deksel is nieuw was nog nooit gemonteerd geweest deze was compleet met overdruk ventiel.

    weet je toevallig hoe ik er achter kom of ik een pakking tussen het oliepomp deksel moet hebben of wat moet er anders tussen Vloeibarepakking?

    het ligt in ieder geval niet aan de sensor deze heb ik vervangen maakt geen verschil met de oude

    #18362165

    Ghanz
    Participant
    • Topics 90
    • Reacties 6887
    • Offline
    • Lid sinds:
      31 July 2005

    Wel of geen pakking, is en blijft een gevoelig discussie punt.

     

    pakkings zijn er immers niet voor niets is vaak de redenering.

     

    maar als jij met een rei kunt bepalen hoeveel ruimte je hebt tussen onderkant oliepomphuis en de tandwielen, Kun je vast zelf oordelen als een pakking nodig is of niet.

    Houd er wel rekening mee, dat de tandwielen zowieso al rusten op je pomp deksel, anders bleven de tandwielen immers wel hangen bij het demonteren van het deksel.

    Afdichten met, transparante siliconen kit werkt perfect. Je bent echter heel weinig nodig, rakingsvlak dun insmeren en na montage uit laten harden is aan te bevelen.

    het deksel en oliepomphuis zijn beide van aluminium, en zo dus ook beide dezelfde uitzettingscoëfficiënt. Zelfs zonder pakking of vloeibare vervanger zouden ze dicht moeten zijn, maar om doorzweten te voorkomen pas ik vaak een dun laagje kit toe.

     

    Vloeibare pakking of siliconen kit of weet ik wat nog meer gebruikt kan worden.

     

    succes

    #18362173

    ton06
    Participant
    • Topics 6
    • Reacties 8
    • Offline
    • Lid sinds:
      3 February 2005

    vandaag het oliepomp deksel zonder pakking gemonteerd en door het gat van de verdeler de tandwielen rond gedraaid en deze bleken gewoon vrij te lopen.

    nu bij warme motor ca 1,5 bar olie druk het probleem lijkt opgelost.

    bedankt voor het meedenken en info.

    #18362202

    Ghanz
    Participant
    • Topics 90
    • Reacties 6887
    • Offline
    • Lid sinds:
      31 July 2005

    Succes met de hobby

     

    en bedankt voor feedback

8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.