Niet op 6-cilinders lopen..

Forumindex Forums Techniek Ecotec Niet op 6-cilinders lopen..

  • Dit onderwerp is leeg.
11 berichten aan het bekijken - 1 tot 11 (van in totaal 11)
  • Auteur
    Berichten
  • #17208609
    Jerremy
    Bijdrager
    • Topics 17
    • Reacties 2449
    Lid sinds:
    29 October 2004

    Hallo, na een tijdje niet met me wagen te hebben gereden, startte ik de auto vanochtend. Hij startte goed, alleen liep een geruime tijd niet op 6 cilinders. volgens mij zelfs even niet op 5. Naar mijn zin iets te lang. Zelfs toen ik weg reed liep ‘ie niet jofel.. Na een stukje te hebben gereden draaide die wel weer op alle 6 cilinders.

    Duidt dit ergens op ? slechte kables / of onstekings module ? Hoe dan ook, hij draaide later wel weer goed. Het is natuurlijk periode goed koud geweest met vorst en vocht.
    Maar het lijkt mij dat het niet hoort.

    Zooi nakijken of inspuiten met een vocht verdrijvertje ??
    Heb zoiets nl al is eerder aan de hand gehad met een X25XE. Ook een lange tijd stil gestaan in een strenge vorst/vocht periode, vervolgens dis-module naar de gallemieze.. Denk dat vorst de nekslag is geweest en bijv. een scheurtje heeft doen verder schuren. Maar die liep daarna dus gewoon echt niet meer goed.

    Het betreft hier in dit geval overigens een onstekings systeem van een C25XE.

    thnx !
    Grt. Jeroen.

    #17462325
    geert666
    Bijdrager
    • Topics 41
    • Reacties 986
    Lid sinds:
    21 December 2004

    meestal gewoon vocht

    #17462326
    Jerremy
    Bijdrager
    • Topics 17
    • Reacties 2449
    Lid sinds:
    29 October 2004

    Geert, o.k. bedankt.
    Maar een kwestie van goed inspuiten met een vocht verdrijver o.i.d. ??

    #17462327
    RonaldH
    • Topics 63
    • Reacties 4148
    Lid sinds:
    30 June 2004

    controleer eens of er geen water in de bougieschacht staat.

    heb dit ook gehad,door oxidatie was er al een bougiekabel aangevreten.

    er bleek teveel water op de paravaanplaat te staan waardoor er water op het blok terechtkwam.
    rij je er dagelijks mee dan heb je er geen last van,maar na een weekje stilstaan krijg je narigheid.

    kabel vervangen en het loopt weer als een zonnetje.

    #17462328
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    Jeroen, dit komt vaker voor hoor.

    Zelfs mijn vectra liep even op 5 cilinders.

    dit omdat ie gewoon verzopen was van de 3 weken die hij stil gestaan heeft.

    zou mer er niet druk om maken.

    Vochtverdrijvers niet aan beginnen!!

    kan je volgende keer je bougiekabels gaan vervangen.

    Willem

    #17462329
    Jerremy
    Bijdrager
    • Topics 17
    • Reacties 2449
    Lid sinds:
    29 October 2004

    origineel gepost door 14XE
    controleer eens of er geen water in de bougieschacht staat.

    heb dit ook gehad,door oxidatie was er al een bougiekabel aangevreten.

    er bleek teveel water op de paravaanplaat te staan waardoor er water op het blok terechtkwam.
    rij je er dagelijks mee dan heb je er geen last van,maar na een weekje stilstaan krijg je narigheid.

    kabel vervangen en het loopt weer als een zonnetje.

    Hmm das wel een goeie Ronald.. Kan ik iig wel is nakijken.
    Maar gaat hier wel om een dwarsgeplaatse V6 in een Astra F he voor goede orde. Geen Omega B:)

    #17462330
    RonaldH
    • Topics 63
    • Reacties 4148
    Lid sinds:
    30 June 2004

    ik dacht aan je omega inderdaad:P

    maar ja je hebt ook nog die astra natuurlijk;)

    bofferd ! :jerry

    #17462331
    Jerremy
    Bijdrager
    • Topics 17
    • Reacties 2449
    Lid sinds:
    29 October 2004

    origineel gepost door wim-v6
    Jeroen, dit komt vaker voor hoor.

    Zelfs mijn vectra liep even op 5 cilinders.

    dit omdat ie gewoon verzopen was van de 3 weken die hij stil gestaan heeft.

    zou mer er niet druk om maken.

    Vochtverdrijvers niet aan beginnen!!

    kan je volgende keer je bougiekabels gaan vervangen.

    Willem

    hmm. ja, nou ja hij doet nu ook wel weer goed hoor, maar heb wel is vaker gehad dat bij starten (na bijv. paar dagen, een ook zelfs is na 2 weken) met starten letterlijk 2 seconden niet op 6 liep, maar vanochtend zeker ruim meer dan 30 seconden.. Zelfs toen ik wegreed liep ‘ie niet op 6 cilinders. Dacht eerst van wel, maar toch niet. Daarna deed ‘ie het weer goed. Nu ook weer. Ook na afzetten en weer starten is er niks aan de hand.. Maar ja, is natuurlijk koud geweest hier, en vond het toch niet fijn zo vanochtend..

    Vectra had er destijds niet zo veel last van, en me Omega eigenlijk ook niet !! Teminste wil wel is heel even, maar letterlijk heel even, alleen met aanslaan..

    Maar wat je zegt, had je idd al eens eerder gezegd ja van die vochtverdrijvers..

    #17462332
    Jerremy
    Bijdrager
    • Topics 17
    • Reacties 2449
    Lid sinds:
    29 October 2004

    origineel gepost door 14XE
    ik dacht aan je omega inderdaad:P

    maar ja je hebt ook nog die astra natuurlijk;)

    bofferd ! :jerry

    haha, ja maakt niet uit..
    Hoewel ik me vanochtend toch even minder een ‘bofferd’ voelde :D

    Maar alles is weer goed nu hoor, Astra en ik zijn weer vrienden. :jerry

    #17462333
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    Jeroen, gewoon een keer een nieuw kabelsetje erop, en dan heb je er geen last meer mee.

    haha dit wijst er op dat je weer aan 1 stuk terug bent jeroen.

    mooi om te horen.

    Naar je zin gehad in het land der spleetogen ??

    Willem

    #17462334
    Jerremy
    Bijdrager
    • Topics 17
    • Reacties 2449
    Lid sinds:
    29 October 2004

    ja haha, weer terug ja.. idd aan één stuk !

    Ja, super naar me zin gehad hoor !! Het wordt inmiddels gewoon een beetje thuis komen voor me als ik daar kom :P lekker weer & temperatuur in dit jaargetijde, uitstekend hotel (zelfde als voorgaande keren want bevalt erg goed en locatie is voor mij erg gunstig), goed eten, leven niet overdreven duur (mits je daar geen huis bezit/huurt of parkeerplaatsen voor auto(‘s) nodig hebt) mooie vrouwen (uit div. culturen/landen) VEEL mooie auto’s, en stad & schitterende natuur bijelkaar.

11 berichten aan het bekijken - 1 tot 11 (van in totaal 11)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.