luchtmassameter

Forumindex Forums Modellen Meriva, Agila luchtmassameter

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Auteur
    Berichten
  • #18367396

    Poormen61
    Participant
    • Topics 1
    • Reacties 1
    • Offline
    • Lid sinds:
      9 July 2019

    Hallo allemaal , ik ben vrij nieuw hier Ik ben Herman en ees met genoegen de oplossingen die gegeven worden bij diverse problemen.

    Ik heb de volgende vraag over een Meriva  A 2003 deze schijnt geen luchtmassameter te hebben dus mijn vraag is nu wat zit er dan op de buis die uit het luchtfilterhuis komt met een stekker er aan.

    Hoop dat iemand me dat kan vertellen.

    #18367398

    liviu2004
    Participant
    • Topics 9
    • Reacties 2519
    • Offline
    • Lid sinds:
      6 April 2014

    Dat is een lucht temperatuur sensor.

    1.6 meriva heeft een map sensor (manifold absolute pressure). Ik heb een defect map sensor bijna nooit gezien (1 stuk in 6 jaar).

    ------------------------------------------------------
    Clearing the Fault Memory fixes Nothing

    #18367413

    Poormen61
    Participant
    • Topics 1
    • Reacties 1
    • Offline
    • Lid sinds:
      9 July 2019

    @liviu2004  Dankjewel voor je reactie. Dan ga ik eerst die luchttemperatuursensor vervangen. Dat geeft hij ook als 1 van de foutcodes. Maar dat is niet de mapsensor neem ik aan? Probleem is dat onder het rijden servicelampje gaat branden en vermogen wegvalt. Gasklephuis is pas vernieuwd maar dat heeft niet geholpen. Nu zeggen ze in garage kan ook egr-klep zijn of gaspedaalsensor maar niemand zegt daadwerkelijk Dat is het dus blijft zoeken.

    #18367418

    Ronny530
    Participant
    • Topics 1
    • Reacties 11
    • Offline
    • Lid sinds:
      13 February 2019

    De map (manifold air pressure) sensor meet de luchtdruk in het inlaatspruitstuk en wordt door vacuüm bedient. Het zou kunnen zijn dat de mapsensor in het luchtfilter is opgenomen en de vacuüm aansluiting van die sensor lekt.

    #18367427

    liviu2004
    Participant
    • Topics 9
    • Reacties 2519
    • Offline
    • Lid sinds:
      6 April 2014

    @liviu2004 Dankjewel voor je reactie. Dan ga ik eerst die luchttemperatuursensor vervangen. Dat geeft hij ook als 1 van de foutcodes. Maar dat is niet de mapsensor neem ik aan? Probleem is dat onder het rijden servicelampje gaat branden en vermogen wegvalt. Gasklephuis is pas vernieuwd maar dat heeft niet geholpen. Nu zeggen ze in garage kan ook egr-klep zijn of gaspedaalsensor maar niemand zegt daadwerkelijk Dat is het dus blijft zoeken.

    Ik wil een foutcodes lijst zien.

    ------------------------------------------------------
    Clearing the Fault Memory fixes Nothing

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.