Licht probleem HELP ME PLS

Forumindex Forums Modellen Zafira, Sintra (MPV’s) Licht probleem HELP ME PLS

  • Dit onderwerp is leeg.
5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Auteur
    Berichten
  • #17206689
    Arista
    • Topics 1
    • Reacties 0
    Lid sinds:
    20 February 2008

    Hey hey,

    Ik ben nieuw hier en dit leek me het perfecte forum om mijn vraag voor te leggen. Hopelijk kent iemand hie rook een goede oplmossing voor want na 1 dag zoekwerk begint mijn moed stilletjes tot in mijn schoenen te zakken.

    Als ik ’s avonds mijn licht aansteek brand er achteraan slechts 1 lampje (links) ook als ik de ampul verander blijft dit lampje weigeren te gaan branden. Dit was vorige maand zo! Nu ik vertrek een weekendje naar Parijs en plotseling heeft hij weer zin om te gaan branden. Ik kom terug thuis en weer niets. Het rare van de zaak is dat ik zonet opgemerkt heb dat het voorste klein licht ook weigert te branden (zelfde kant) terwijl hier ook een goede ampul inzit. De zekeringen heb ik doorgemeten en daar blijkt niets aan te mankeren? Zou het kunnen dat de relais het begeeft maar zit links en rechts dan op een aparte relais? Of is dit iets met kabelbreuk? Ergens een fiche die niet goed contact geeft?. Weet iemand waar ik het beste kan starten? Waar zitten de relais zodat ik die al eens kan checken?
    Please help me :)

    Alvast bedankt om dit te willen lezen.

    Groeten Nick

    #17392461
    dutch
    Bijdrager
    • Topics 9
    • Reacties 226
    Lid sinds:
    13 July 2005

    Ampul is uit de context te lezen het peertje?
    Dan kan een licht probleem toch zwaar op de maag vallen :o

    ivm niet doen / wel doen gaat mijn idee in 1e instantie uit naar een slecht draadje of contact. Eventueel kan je nameten of er 12V op de lamphouder staat als het licht het niet doet. De massa van je multimeter dan ergens buiten de lamp tegen het metaal houden. Zit er 12V op dan zit het in de massa. Zit er geen spanning op (meer waarschijnlijk) dan zit het in een draad / verbinding naar de lamp toe.

    Suc6, Dutch

    #17392462
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    Geen relais in de auto voor kleinlicht / achterlicht!!

    Zekering maakt slecht kontact??

    Deze zit namelijk samen op de zekering:

    Altijd Voor en achter aan 1 zijde.

    Nu kan dit ook aan de licht schakelaar liggen.

    Wissel deze evt met iemand anders om te proberen.

    Willem

    #17392463
    xingwangbao
    • Topics 2
    • Reacties 1
    Lid sinds:
    25 November 2009

    dit had ik ook bij mijn opel zafira. Ik had dit verholpen door de accupolen kabels ervan af te halen. De ecu resetten.

    #17392464
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    Zafira-A:

    denk lichtschakelaar defect..

    Zafira-B: je kan het laten uitlezen.

    Willem

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.