Kortsluiting ergens tussen contact en startmotor

Forumindex Forums Modellen Tigra Kortsluiting ergens tussen contact en startmotor

9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)
  • Auteur
    Berichten
  • #17252876
    Tigra123
    • Topics 2
    • Reacties 2
    Lid sinds:
    16 November 2012

    Mijn Tigra [1.4 I AUTOMAAT 1996] Wil van de ene op de andere dag niet meer starten. Er is ergens kortsluiting geweest tussen het contactslot en de startmotor. Als ik de sleutel omdraai om te starten gebeurt er niets. Wel wordt de binnen en dashboardverlichting iets gedimt op het moment dat ik probeer te starten. Onder de motorkap zie ik 2 draden die duidelijk heet zijn geworden.

    Nu ben ik deze bedrading aan het vervangen/isoleren en is mijn vraag. Waar zit bij deze auto ergens de startmotor en wat moet ik allemaal weghalen om bij de startmotor te komen?

    Groeten Pieter

    #18075227
    Looney
    Bijdrager
    • Topics 23
    • Reacties 474
    Lid sinds:
    6 June 2010

    Is je startmotor niet gewoon overleden? Of heb je nog wel spanning op je accu?
    Volgens mij fikt je halve dashboard namelijk direct uit als die draden echt kortsluiting maken.

    Je startmotor zit aan de rechter achterkant van je motorblok. Hiernaartoe lopen 2 draden, 1 vanaf de + van je accu en een geschakelde plus. Als je hem wilt zien zitten zul je van onder moeten kijken (dan zie je de kabels ook makkelijk lopen)

    #18075228
    gertjuh1968
    • Topics 67
    • Reacties 1086
    Lid sinds:
    20 February 2011

    als je dashboardverlichting dimt bij het omdraaien van het contakt en er gebeurd niks,
    dan heeft je startmotor het begeven.

    klopt wat Looney zegt,
    het halve dashboard is dan zo weg.

    probeer eens een klap op de startmotor te geven met een hamer.
    ik weet hut je kan er moeilijk bij, via de onderkant moet het wel gaan.

    #18075229
    Tigra123
    • Topics 2
    • Reacties 2
    Lid sinds:
    16 November 2012

    Beste Mensen, Bedankt voor deze snelle reacties. Dat klinkt nog zeer hoopvol! De accu had wel spanning ja dus ik ga morgen even de startmotor vervangen en zal laten weten hoe het is afgelopen.

    Groeten Pieter

    #18075230
    gertjuh1968
    • Topics 67
    • Reacties 1086
    Lid sinds:
    20 February 2011

    kijk eerst je zekeringen ff na.
    voordat je aan het sleutelen gaat

    dat geintje had ik op het werk ook een keer.
    zoeken zoeken kun het niet vinden,……..pppffffff nooit aan de zekeringen gedacht :hmmz

    #18075231
    gertjuh1968
    • Topics 67
    • Reacties 1086
    Lid sinds:
    20 February 2011

    onder de motorkap tegen over het stuur zit ook een kasje.

    maare foto’s zijn we gek op
    :kewlpics

    #18075232
    Tigra123
    • Topics 2
    • Reacties 2
    Lid sinds:
    16 November 2012

    Daar ben ik weer. Het was inderdaad de startmotor. Vanmiddag is deze vervangen en de Tigra kan weer rijden.

    Krijg nog wel 2 foutcodes:

    85) Injector valve 5 – voltage low (V6 models only)
    29) Injector 5 – voltage high/ Fuel pump relay voltage low (non-V6 models)

    Enig idee wat dit zou kunnen zijn?

    #18075233
    Looney
    Bijdrager
    • Topics 23
    • Reacties 474
    Lid sinds:
    6 June 2010

    Niet veel boeiends lijkt mij.. Want jij heb geen 6 cilinders.
    Ik denk dat je de vertalingen van de foutcodes vanuit een verkeerde lijst hebt gepakt.

    Volgens mij is code 85 de immobilser en code 29 de brandstofrelais.

    Ik zou de ecu even laten resetten en kijken of ze terugkomen.

    #18484381
    venneke34
    Bijdrager
    • Topics 0
    • Reacties 1
    Lid sinds:
    26 October 2022

    Ik heb ook bijna het zelfde probleem alleen als ik de sleutel wil omdraaien flikkeren mijn lampjes op dashboard en doet ook helemaal niks .

    Er is een motor wissel geweest Zafira 1.9d 2005 z19dt blok.  De accu heeft maar 8v spanning andere auto bij gepakt met startkabels zelfde . Als ik meer op de startmotor massa en stroom geeft ook gewoon de 8v die hij op de accu ook aan geeft.   Heb de kabel van de startmotor en contactslot nog niet los gehaald en geprobeerd maar dat zou ik ook kunnen testen.  Echt alleen het blok is gewisseld de electra niet

9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.