Kachelmotor slaat soms niet aan.

Forumindex Forums Modellen Astra Kachelmotor slaat soms niet aan.

  • Dit onderwerp bevat 0 stemmen en heeft 11 reacties.
12 berichten aan het bekijken - 1 tot 12 (van in totaal 12)
  • Auteur
    Berichten
  • #17244432

    Astraman
    Participant
    • Topics 84
    • Reacties 2529
    • Offline
    • Lid sinds:
      14 July 2004

    Ik heb een vaag probleem, bij mijn Astra G zonder airco, sloeg gisteren de kachelmotor niet aan op geen enkele stand, ook wel gelijk bij het starten. Weet iemand waar dit in kan zitten, is dit een bekend probleem?

    Ik ruik geen brandgeurtjes en ik heb al met me hoofd bij de aanjagermotor gelegen om te horen of hij bromde toen hij niks deed, en ook gevoeld in de motor toen ik het dashboardkastje eruit had en of het schoepenrad niet vast zat maar hij gaat gewoon soepel rond.

    #17962125

    KadAstra-EF
    Participant
    • Topics 66
    • Reacties 8638
    • Offline
    • Lid sinds:
      24 July 2010

    Had je de zekering al gecontroleerd ?

    Rik :)

    Z: 178.846 km
    K: 165.068 km
    A: 570.308 km

    #17962126

    koenelsenaar
    Participant
    • Topics 55
    • Reacties 1512
    • Offline
    • Lid sinds:
      30 April 2010

    Heb hier bij mijn F soms ook last van…

    #17962127

    Astraman
    Participant
    • Topics 84
    • Reacties 2529
    • Offline
    • Lid sinds:
      14 July 2004

    Jah zekering is goed, hij doet het vaak gewoon wel, maar alleen af en toe niet. De keren dat hij het doet slaat hij pas na ca. 10 a 15 minuten aan.

    Bijv. Vanmorgen ben ik naar mijn werk gereden, toen deed hij het gewoon gelijk bij het wegrijden. Terug naar huis ook gelijk, maar toen ben ik even langs de Aldi geweest voor wat boodschapjes. Dus 10 minuten later ging ik verder en toen deed hij het niet. Bij mijn ouders gegeten…paar uur gezeten daar, stap net in om naar huis te rijden en hij deed het gewoon.

    Ik begin te vermoeden dat het te maken heeft met de temperatuur in de wagen. Als het koud is slaat ie gewoon aan, als het warm is niks, pas na een tijdje.

    Het is begonnen toen ik naar Leiden ben geweest woensdag voor het glazen huis. Onderweg maatje opgepikt, nog wat te eten gehaald, 2 uur daar geweest, op de terugweg langs de a2 ff gestopt voor wat drinken, allemaal korte pauzes waarbij ik met soms maar een paar minuten ertussen de wagen heb afgezet en weer ben gaan rijden en telkens duurde het even voor hij aansloeg.

    Hopelijk is dat een iets concretere aanwijzing waarvan mensen kunnen zeggen waar ik het moet zoeken?

    #17962128

    KadAstra-EF
    Participant
    • Topics 66
    • Reacties 8638
    • Offline
    • Lid sinds:
      24 July 2010

    Ik denk als ik je verhaal zo lees dat de weerstand een eigen leven is gaan leiden.

    Alleen waar dit zit bij een G weet ik niet.

    Rik :)

    Z: 178.846 km
    K: 165.068 km
    A: 570.308 km

    #17962129

    wim-v6
    Participant
    • Topics 52
    • Reacties 35637
    • Offline
    • Lid sinds:
      12 August 2005

    Kachelmotor slecht aan het worden….

    Willem

    #17962130

    Astraman
    Participant
    • Topics 84
    • Reacties 2529
    • Offline
    • Lid sinds:
      14 July 2004

    Mja ik vrees het, alleen deed ie het gisteren en vandaag wel weer goed.

    @kadastra-ef, nou de weerstand is het niet, want dan zou hij het volluit altijd moeten doen. Die zit bij zo’n Astra G achter het dashboardkastje in de auto.

    #17962131

    Astraman
    Participant
    • Topics 84
    • Reacties 2529
    • Offline
    • Lid sinds:
      14 July 2004

    Kan ik zo’n ding doormeten of koolborstels of iets van vervangen??

    #17962132

    thereaper
    Participant
    • Topics 14
    • Reacties 478
    • Offline
    • Lid sinds:
      19 March 2011

    weet niet of de koolborstels te vervangen zijn, misschien is het net zo makkelijk om er een op de sloop te scoren, alleen weet niet of dit zinvol is,
    heb toevallig het zelfde gehad afgelopen week. maar de mijne deed het weer na een keer aanzwengelen, en tot nu toe doet hij het weer prima, hoop dat het zo blijft,hou ons op de hoogte. weet graag wat me te wachten staat.

    #17962133

    patrickww
    • Topics 7
    • Reacties 169
    • Offline
    • Lid sinds:
      27 October 2011

    idd ff je weerstand of je kachelmotor.

    bij mijn astra G deed hij het soms wel soms niet. ik heb even de motor eruit gehaald en helemaal schoon geblazen, zat vol met zooi bij mij. sindsdien geen last meer gehad :thumb

    #17962134

    Astraman
    Participant
    • Topics 84
    • Reacties 2529
    • Offline
    • Lid sinds:
      14 July 2004

    Het is definitly de motor, heb dashboardkastje losgehaald en gekeken met de recirculatie klep open. Toen deed ie het natuurlijk gewoon :fy1 maar na 5 of 6 keer aan en uit zetten deed ie niks, voorzichtig schoepenradje een zetje gegeven en toen deed ie het wel.

    Heb hem nu uitgebouwd, en komt behoorlijk wat rotzooi uit. Morgen even meenemen naar de zaak en uitblazen met de compressor. Volgens mij zitten er gewoon 604 lagertjes in dus denk dat ik die voor die paar euro er een paar nieuwe indruk. Maar weet iemand hoe ik het schoepenradje van de as af kan krijgen??

    #17962135

    Astraman
    Participant
    • Topics 84
    • Reacties 2529
    • Offline
    • Lid sinds:
      14 July 2004

    Zie trouwens dat een van de draadje vrij warm is geworden, dus als ik het schoepenradje eraf kan krijgen dan weet ik of het anker nog goed is, anders ff nieuwe bestellen.

12 berichten aan het bekijken - 1 tot 12 (van in totaal 12)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.