Helppp: weet iemand wat dit is..??Je raadt het nooit wat het

Forumindex Forums Modellen Tigra Helppp: weet iemand wat dit is..??Je raadt het nooit wat het

  • Dit onderwerp is leeg.
22 berichten aan het bekijken - 1 tot 22 (van in totaal 22)
  • Auteur
    Berichten
  • #17207966
    Opel-tigra-95
    • Topics 1
    • Reacties 13
    Lid sinds:
    1 November 2008

    Hallo beste mensen,

    Laatste tijden heb ik problemen met mijn tigra.
    Ik heb hem al 6 jaar en nooit problemen mee gehad.
    Het is een automaat 1.4 16v uit 95.
    en bijna 92.000 km gelopen.

    Nu laatste weken heb ik deze probleem:

    Me auto wil niet starten net alsof het een lege accu start toon hoor je en soms helemaal niks geen geluid.

    Ik kan wel me lichten aan doen, muziek luisteren ramen open en dicht alles doet gewoon verder.

    Daarna na ligt eraan elke keer verschillend na 3 of 40x sleutel draaien start hij eindelijk
    en dan gaat ie met schok voor uit en gaat ie moeilijk rijden,
    net alsof de handrem nog aangetrokken is.
    Je hoort ook als je heel goed luistert heel licht piepend geluid, waar die vandaan komt geen flauw idee.:hmmz:hmmz

    Ik moet dan weer stoppen en sleutel uit de contact halen na enkel keer proberen start ie dan weer…en rijdt ie weer normaal zonder piepend geluid.

    Wat kan het zijn, wie o wie kan me helpen a.u.b
    ik wordt er echt gek van elke keer zelfde liedje….

    Ik heb me accu bij aanschaf dus 6 jaar geleden al vernieuwd.
    verder zit genoeg motor olie in.
    Hij is 1 maand geleden APK goed gekeurd .

    Ben echt een leek op gebied van technisch.

    Hij gaat eruit binnenkort een andere nieuwe auto.
    Maar wil eerst die probleem oplossen.

    Ik wil niet dat ie bij de dealer ook zo doet.
    Anders krijg ik weinig inruil prijs voor me nieuwe auto.

    Dank jullie wel.

    Hoop zo spoedig mogelijk iets te lezen.

    #17446931
    Astraman
    Bijdrager
    • Topics 84
    • Reacties 2529
    Lid sinds:
    14 July 2004

    Klinkt toch als je accu, je radio enzo verbruiken niet zo veel, maar een startmotor juist wel. Kan dus zijn dat ie zwak is en dus de radio nog wel aan kan maar zodra je echt stroom vraagt hij inzakt. Hoor je een tikkend geluid? Vallen lampjes en je radio uit zodra je de sleutel omdraait??

    Ik zou het toch eens met een andere accu proberen. Zo gek is het niet dat een accu na 6 jaar de brui eraan geeft. Probeer het anders wellicht met startkabels, kijken of ie dan wel goed start.

    EDIT: Lees nu nog van het piepende geluid, het kan zo zijn dat de dynamo slecht loopt of dat je v-snaar niet goed gespannen is, dan draait je dynamo niet goed waardoor je accu evt niet goed word bijgeladen. Dat verklaart soms ook het brakke lopen. Even spanning van de riem later controleren of laten vervangen.

    #17446932
    Opel-tigra-95
    • Topics 1
    • Reacties 13
    Lid sinds:
    1 November 2008

    ja ik hoor constant ookeen tikkend geluid.
    als ik hem start vallen de lichtjes en radio/cd niet uit.

    En is het dan toch de accu..?

    Maar hij is net een maand geleden gekeurd ze zouden dan toch zeggen..?

    Ik dacht eerder aan koude start ofzo, ik weet niet eens wat het inhoudt, maar je hoort weleens dingen…

    #17446933
    0Rudy0
    Bijdrager
    • Topics 30
    • Reacties 371
    Lid sinds:
    1 February 2005

    Startmotor?? dat hij vastzit..aanslaat en dan daarna word aangedreven door de motor(piepen geluid en zwaar rijden)

    #17446934
    Opel-tigra-95
    • Topics 1
    • Reacties 13
    Lid sinds:
    1 November 2008

    Jaaaaaaaa precies klopt hij rijdt heeeeeeeel zwaar.
    Als ik dan weer opnieuw start soms lukt het na tig keer sleutel draaien rijdt ie weer perfekt net alsof er niks aan de hand is.

    Start motor…?:hmmz:hmmz

    Ik word er moedeloos van….:mad::mad:

    #17446935
    david verburg
    Bijdrager
    • Topics 25
    • Reacties 922
    Lid sinds:
    2 July 2004

    mischien blijft je bendix hangen van je start motor
    idere keer als je start komt er een klein tandwieltje uit de start motor die op de tandjes van je vliegwiel aangrijpt
    op het moment dat jij de sluetel uit de start stand draaid gaat het kleine tandwieltje weer terug in de start motor
    als dat niet gebeurd blijft ie mee lopen en dat geeft een zeer vervelend geluid
    zou kunnen dat dat aan de hand is
    maar heb het niet gezien of gehoord dus is maar een gok
    succes iig

    #17446936
    0Rudy0
    Bijdrager
    • Topics 30
    • Reacties 371
    Lid sinds:
    1 February 2005

    gewoon ‘ff’ een andere startmotor montere en t zal wel over zijn ;)
    Gr.

    #17446937
    Opel-tigra-95
    • Topics 1
    • Reacties 13
    Lid sinds:
    1 November 2008

    Hartelijk dank mensen voor de suggestie’s
    Ga zo naar de garage ff kijken wat er aan de hand is.

    Zal in ieder geval tegen ze zegggen dat het moeilijk start
    en heeel zwaar rijdt…

    Ben blij dat hij al om 08.30uur open gaat de garage.
    Kan ook naar me eigen opel dealer, maar ja die
    zijn duur, als je al binnen rijdt tikt de kassa.:D:D

    Ik zal binnenort laten weten wat de probleempje was.
    Wie het goed heeft geraden.

    #17446938
    Opel-tigra-95
    • Topics 1
    • Reacties 13
    Lid sinds:
    1 November 2008

    Gisteren naar de garage gebracht en laten checken op de accu
    het is in ieder geval helaas niet de accu.

    Heb het achter gelaten om verder te laten onderzoeken,
    wat het nou wel is.

    Heb tot nu toe niks gehoord…..:hmmz

    Zal het misschien ernstig zijn…:hmmz

    Zitten ze te nadenken wat ze kunnen verzinnen
    om mij beetje te blazeren…:hmmz

    of toch gewoon te druk druk …:hmmz

    in afwachting wat het probleem nou is :mad::mad:

    #17446939
    Opel-tigra-95
    • Topics 1
    • Reacties 13
    Lid sinds:
    1 November 2008

    De garage heeft niks kunnen vinden heeft me dus niks gekost.
    Dinsdag moet ik echt gewoon naar de dealer brengen
    Dealer heeft gekeken maar helaas omdat ik al 1x mee heb gereden
    had ik die probleem niet meer all1 bij 1ste x weg rijden heb ik die
    probleem.of heel laat in de avond tegen 24.00uur als ik voor 2de
    x weg rijdt.

    Hij zei, maak maar afspraak en checken we dan wel wat het is.
    Dus dinsdag naar Opel dealer en donderdag kunnen ze pas
    kijken.

    Jammer was ik maar gelijk naar Opel dealer gegaan hadden ze
    nu misschien al opgelost….

    :swear:swear:swear…nog tot dinsdag zo rijden…:swear

    #17446940
    Opel-tigra-95
    • Topics 1
    • Reacties 13
    Lid sinds:
    1 November 2008

    Nou :swear:swear:swear het is de automatische versnellingsbak :swear
    hij springt automatisch op d 3de versnelling vandaar als ik wil wegrijden
    komt ie met schok voor uit en rijdt ie zwaar.

    Alleen om te laten kijken wat de probleem was moet ik 71 euro betalen
    en als ik het wil laten maken 650 euro…
    Tja dealer he…

    Tjongen tjonge ik laat het niet maken het is toch 1ste keer als ik weg rij
    en daarna rijdt ie goed.

    Ik vind het zonde voor me geld hij gaat over 2 maanden weg verkopen dus.
    :swear:swear:swear

    #17446941
    sebastiaankadettcabriogsi
    Bijdrager
    • Topics 49
    • Reacties 2303
    Lid sinds:
    27 November 2005

    zoek er anders 1 van de sloop de bak (neem aan dat het probleem hem in de bak voordoet)

    welke omgeving woon je als ik vragen mag?

    #17446942
    TonSR
    • Topics 37
    • Reacties 1690
    Lid sinds:
    29 October 2007

    wat je kan proberen de automaat eens handmatig schakelen en dan is kijken wat hij doet kan mij slecht starten niet voorstellen dat dit
    bij de bak van daan komt starten en in zijn 3 weg rijden zijn 2 verschillende
    dingen naar mijn idee, je start een automaat altijd in de p stand
    in de andere standen zou hij dat niet mogen doen,dus als hij start probeer dan eens voorzichtig de automaat in zijn 1 te zetten en dan opschakelen tot zijn drive,het is maar een idee he,laat eens horen hoe dat uitpakt.
    vgr tonsr.

    #17446943
    1985
    • Topics 11
    • Reacties 920
    Lid sinds:
    3 January 2006

    origineel gepost door Opel-tigra-95
    Tja dealer he…
    :swear:swear:swear

    Ik vind dit een volkomen onterechte opmerking ! Vergeet niet dat een vakgarage ook onderzoeks kosten zal rekennen en als ze per uur 40 euro rekennen (vrij normaal tegenwoordig!!!) en er dan 3 uur voor nodig hebben om een versnellings bak te demonteren (en te monteren) zullen de onderzoeks kosten altijd hoog liggen !!!

    Alles met versnellings bakken is kut. of het nu automaat of handgeschakeld is en dit kan je never nooit niet op een dealer afschuiven ! Iedere garage zal hier een gepeperde rekening voor sturen …

    Sorry moet dit toch ff kwijt !!! :wub

    #17446944
    gtw
    • Topics 14
    • Reacties 481
    Lid sinds:
    1 July 2004

    origineel gepost door 1985

    origineel gepost door Opel-tigra-95
    Tja dealer he…
    :swear:swear:swear

    Ik vind dit een volkomen onterechte opmerking ! Vergeet niet dat een vakgarage ook onderzoeks kosten zal rekennen en als ze per uur 40 euro rekennen (vrij normaal tegenwoordig!!!) en er dan 3 uur voor nodig hebben om een versnellings bak te demonteren (en te monteren) zullen de onderzoeks kosten altijd hoog liggen !!!

    Alles met versnellings bakken is kut. of het nu automaat of handgeschakeld is en dit kan je never nooit niet op een dealer afschuiven ! Iedere garage zal hier een gepeperde rekening voor sturen …

    Sorry moet dit toch ff kwijt !!! :wub

    helemaal mee eens, jij hebt een probleem, iemand ((bv de garage kijk hierna), en steek daar dus tijd in, om je een goed antwoord te geven, en tja, dat kost geld, jij werkt toch ook niet voor niets ?

    #17446945
    Opel-tigra-95
    • Topics 1
    • Reacties 13
    Lid sinds:
    1 November 2008

    origineel gepost door sebastiaankadettcabriogsi
    zoek er anders 1 van de sloop de bak (neem aan dat het probleem hem in de bak voordoet)

    welke omgeving woon je als ik vragen mag?

    Omgeving Denhaag.
    Ja klopt hij geeft verkeerde signaal daarom rijdt ie in zijn 3.
    Maar gelukkig niet altijd!!

    #17446946
    Opel-tigra-95
    • Topics 1
    • Reacties 13
    Lid sinds:
    1 November 2008

    origineel gepost door TonSR
    wat je kan proberen de automaat eens handmatig schakelen en dan is kijken wat hij doet kan mij slecht starten niet voorstellen dat dit
    bij de bak van daan komt starten en in zijn 3 weg rijden zijn 2 verschillende
    dingen naar mijn idee, je start een automaat altijd in de p stand
    in de andere standen zou hij dat niet mogen doen,dus als hij start probeer dan eens voorzichtig de automaat in zijn 1 te zetten en dan opschakelen tot zijn drive,het is maar een idee he,laat eens horen hoe dat uitpakt.
    vgr tonsr.

    Ok tnx voor de tip….ik zal het proberen.
    vanuit P starten klopt en zet ik gelijk op D, maar ga ff zo rijden hoe jij zegt.
    Als die zo weg rijdt in stand 3 dan stop ik en na paar tellen start ik weer opnieuw, maar het lukt dan niet gelijk.
    Ik vind dat ook beetje raar, maar waar tja.

    laat je het snel weten.

    #17446947
    Opel-tigra-95
    • Topics 1
    • Reacties 13
    Lid sinds:
    1 November 2008

    origineel gepost door 1985

    origineel gepost door Opel-tigra-95
    Tja dealer he…
    :swear:swear:swear

    Ik vind dit een volkomen onterechte opmerking ! Vergeet niet dat een vakgarage ook onderzoeks kosten zal rekennen en als ze per uur 40 euro rekennen (vrij normaal tegenwoordig!!!) en er dan 3 uur voor nodig hebben om een versnellings bak te demonteren (en te monteren) zullen de onderzoeks kosten altijd hoog liggen !!!

    Alles met versnellings bakken is kut. of het nu automaat of handgeschakeld is en dit kan je never nooit niet op een dealer afschuiven ! Iedere garage zal hier een gepeperde rekening voor sturen …

    Sorry moet dit toch ff kwijt !!! :wub

    hahaahah sorry ik was ff boos op dat moment
    tuurlijk onderzoek kost geld.
    ik moest ff uitblazen…:puke:puke
    :angel:angel:agent

    #17446948
    Opel-tigra-95
    • Topics 1
    • Reacties 13
    Lid sinds:
    1 November 2008

    origineel gepost door gt/w

    origineel gepost door 1985

    origineel gepost door Opel-tigra-95
    Tja dealer he…
    :swear:swear:swear

    Ik vind dit een volkomen onterechte opmerking ! Vergeet niet dat een vakgarage ook onderzoeks kosten zal rekennen en als ze per uur 40 euro rekennen (vrij normaal tegenwoordig!!!) en er dan 3 uur voor nodig hebben om een versnellings bak te demonteren (en te monteren) zullen de onderzoeks kosten altijd hoog liggen !!!

    Alles met versnellings bakken is kut. of het nu automaat of handgeschakeld is en dit kan je never nooit niet op een dealer afschuiven ! Iedere garage zal hier een gepeperde rekening voor sturen …

    Sorry moet dit toch ff kwijt !!! :wub

    helemaal mee eens, jij hebt een probleem, iemand ((bv de garage kijk hierna), en steek daar dus tijd in, om je een goed antwoord te geven, en tja, dat kost geld, jij werkt toch ook niet voor niets ?

    Zie me vorige antwoord:D:angel:cool::agent

    #17446949
    Opel-tigra-95
    • Topics 1
    • Reacties 13
    Lid sinds:
    1 November 2008

    origineel gepost door Opel-tigra-95

    origineel gepost door TonSR
    wat je kan proberen de automaat eens handmatig schakelen en dan is kijken wat hij doet kan mij slecht starten niet voorstellen dat dit
    bij de bak van daan komt starten en in zijn 3 weg rijden zijn 2 verschillende
    dingen naar mijn idee, je start een automaat altijd in de p stand
    in de andere standen zou hij dat niet mogen doen,dus als hij start probeer dan eens voorzichtig de automaat in zijn 1 te zetten en dan opschakelen tot zijn drive,het is maar een idee he,laat eens horen hoe dat uitpakt.
    vgr tonsr.

    Ok tnx voor de tip….ik zal het proberen.
    vanuit P starten klopt en zet ik gelijk op D, maar ga ff zo rijden hoe jij zegt.
    Als die zo weg rijdt in stand 3 dan stop ik en na paar tellen start ik weer opnieuw, maar het lukt dan niet gelijk.
    Ik vind dat ook beetje raar, maar waar tja.

    laat je het snel weten.

    Nou ik heb het geprobeerd om met schakel te rijden en ik moet zeggen hij rijdt veel beter, maar totdat ik dan weer
    in zijn drive zet heeft ie dat probleem weer, moeilijk rijden
    en als ik stil sta rolt ie niet, staat ie gewoon steenvast stil,
    gas geven tot op de bodem krijg ik hem te rijden.

    Probleem oplossen door, aan de kant gaan parkeren
    motor tot stilstand na paar tellen starten en hij rijdt net
    alsof er niks aan de hand is…
    Ik heb gelukkig die andere probleem nu niet meer
    van moeilijk starten (ff afkloppen):hmmz:hmmz:cool:

    M.v.g

    krokusje.

    #17446950
    Fearless
    Bijdrager
    • Topics 135
    • Reacties 9323
    Lid sinds:
    9 January 2005

    Als die “goed” rijdt…..schakeld de automaatbak dan ook goed over?

    Ik ging mooi eerst proberen de bakolie en het filter te vervangen…Das goedkoper dan heel de bak er onderuit en is het proberen waard.

    Moet ik bij mn daily ook nog een keer doen, maar ik heb geen zin:jerry

    #17446951
    Opel-tigra-95
    • Topics 1
    • Reacties 13
    Lid sinds:
    1 November 2008

    Yep klopt precies zonder enig probleem/kwaal.

    Ik geloof de dealer niet echt, want als hij automatisch als ik wil wegrijden
    op versnelling 3 springt, waarom niet altijd dan een storing is altijd storing
    volgens mij, of begrijp dat verkeerd.

22 berichten aan het bekijken - 1 tot 22 (van in totaal 22)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.