Frontera 3.2 v6

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Auteur
    Berichten
  • #18362395

    DeKale
    Participant
    • Topics 5
    • Reacties 2
    • Offline
    • Lid sinds:
      2 August 2014

    Goedendag samen,

    Mijn Frontera 3.2 v6 uit 2000 is plotseling meer benzine gaan drinken. Waar die normaal 8 op de 100 loopt, loopt ie nu 13 op de 100 bij 90 km per uur op de kruiscontrol.  Ik wilde de wagen vandaag uitlezen maar blijkbaar is dat niet meer mogelijk, de apparatuur ziet de wagen wel maar ik ken niks uitlezen terwijl dit een paar weken geleden wel kon. Ik heb de temperatuur sensor vervangen denk misschien is het dat maar helaas hij blijft slurpen. Uitlezen is met tech 1 gedaan werkte in het verleden ook maar helaas. Iemand die mij verder kan helpen? Bedankt alvast :)

    #18362448

    john-opel
    Participant
    • Topics 1
    • Reacties 45
    • Offline
    • Lid sinds:
      8 June 2012

    Vlgns Haynes komt een hoog verbruik door: verstopt luchtfilter, fout in benzine injectie, fout in motormanagement, carter ventilatie verstopt, zachte banden, slepende rem of benzine lekkage.

    In mijn geval was het een kapotte zekering (door een defect thermostaat) waardoor een aantal sensoren in het uitlaatsysteem ook stroomloos was. Dit leidde tot een waslijst storingscodes en enorm benzineverbruik.

    In plaats van uitlezen heb ik de pedalentest gedaan om de storingscodes te lezen, werkt misschien ook bij de Frontera.

    Zekeringen checken, als er 1 kapot is / slecht kontakt maakt zit de storing in 1 vd componenten van dat circuit.

     

    Succes

    [Astra H GTC “Edition” 16XEP Ecotec (2005) 144.000km]

    #18362453

    DeKale
    Participant
    • Topics 5
    • Reacties 2
    • Offline
    • Lid sinds:
      2 August 2014

    Bedankt voor de reactie.
    Banden zijn in orde en de rem sleept niet naar mijn mening. Ik had de warmte sensor vervangen maar dat haalde niks uit. Lamda laten meten bleek dat er 1 kapot was dus vervangen maar nu gaat plotseling moter lampje branden.

    De pedalen test en knippercode dat gaat bij mijne niet helaas.

    #18364070

    DeKale
    Participant
    • Topics 5
    • Reacties 2
    • Offline
    • Lid sinds:
      2 August 2014

    Lamdasondes, warmtesensor. luchtmassa meter is allemaal vervangen. Thermos is goed. Rookmachien erop gehad en laten uitlezen en gas meting ook allemaal goed. Maar het verbruik nog steeds niet :help:   :help:   :help:

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.