foutcodes slecht lopende 1.8

Forumindex Forums Modellen Zafira, Sintra (MPV’s) foutcodes slecht lopende 1.8

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)
  • Auteur
    Berichten
  • #18373235
    P@tje
    Bijdrager
    • Topics 2
    • Reacties 2
    Lid sinds:
    9 April 2017

    Mijn zafira A 1.8 loopt onregelmatig en stinkt uit de uitlaat.

    OpCom geeft het volgende aan:

    P0170 – arm mengsel (02) Niet aanwezig

    P0140 –  o2 sensor 2, onjuist sign. (08) Niet aanwezig.

    P0130 – o2 sensor 1, circuitspanning laag, (02) Niet aanwezig

    P0130 – 02 sensor 1, onjuist signaal (02) Niet aanwezig

    Nu zit ik te twijfelen of het de bobine is of de lambdasonde.

    Hij is pas in de garage geweest, had lekke kleppendekselpakking en de olie zat tot in de bougies.

    Bougies, pakking, olie enz is vervangen, en volgens garage moet ik eerst km maken, maar het probleem lijkt erger te worden.

    LMM is schoongemaakt.

    Wie kan mij verder helpen of heeft tips over dit probleem?

    in bezit van Zafira A 1.8

    #18437022
    BlueZaf
    Bijdrager
    • Topics 1
    • Reacties 6
    Lid sinds:
    31 May 2016

    Ik gok dat het toen de lambdasonde was? Een terugkoppeling is altijd fijn voor mede-opelaars

    #18437055
    P@tje
    Bijdrager
    • Topics 2
    • Reacties 2
    Lid sinds:
    9 April 2017

    Niks meer mee gedaan, auto is zo verkocht, oorzaak onbekend.

    in bezit van Zafira A 1.8

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.