Differentieel Insignia 4×4

Forumindex Forums Modellen Insignia Differentieel Insignia 4×4

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Auteur
    Berichten
  • #18330223

    patrick-pauwels
    Participant
    • Topics 1
    • Reacties 0
    • Offline
    • Lid sinds:
      29 November 2016

    Vraagje, heb zoekfunctie gebruikt maar kwam op een topic dat niet juist stond en niet veel info in stond.

    Dus heb een Insignia 2.0cdti 4×4 118kw 160pk van 2011.
    En krijg de melding service achteras gevolgd door de melding service AWD, volgens Opel het differentieel.

    Nu kan ik deze reviseren?
    Of zou enkel olie en pakking veranderen een boel oplossen?

    grtz

    #18333955

    InsignieJA
    Participant
    • Topics 1
    • Reacties 35
    • Offline
    • Lid sinds:
      26 June 2016

    je bent de weet ik het hoeveelste al.

    zit maar 1 ding op en dat is een revisie.

    #18351411

    Schietaert
    Participant
    • Topics 0
    • Reacties 2
    • Offline
    • Lid sinds:
      5 January 2018

    Hallo Patrick, zijn de problemen met de 4×4 opgelost?

    Ik lees toch regelmatig dat deze problemen zich voordoen met de 4×4 uitvoering. Zelf heb ik ook een Insignia 2l diesel 4×4 en mijn verhaal begon bij ongeveer 100.000km. Bij het wegrijden, schokken en nog veel erger als je de wielen links of rechts draait en dan weg rijdt. Naar de garage met de auto, na heel wat tijd er verschillende verkeerde onderdelen te vervangen kwam men eindelijk tot de conclusie dat er iets verkeerd was met de Haldex koppeling. Die is dan vervangen, uiteindelijk en na lang aandringen was er wel een financiële tussenkomst van Opel maar het heeft mij toch ongeveer €2500 gekost. Er was ook 2j waarborg op deze herstelling. Na ongeveer anderhalf jaar en ongeveer 40.000km was het probleem er echter weer! Wagen weer naar de garage, weg voor meer dan een maand, gratis hersteld maar nu met de melding van GEEN garantie! Schijnbaar hebben ze niet echt veel vertrouwen in hun eigen kunnen!! Nu zijn we minder dan een jaar verder en het probleem steekt de kop weer op!!! Ik heb nu de vraag gesteld om dit natuurlijk weer onder garantie te herstellen. het kan toch niet zo zijn dat dit niet opgelost kan worden? Het gaat hier toch duidelijk over een constructie fout! Ik gebruik de wagen meestal op de autostrade, heb geen aanhangwagen of caravan dus enkel gewoon gebruik.

    Behalve dit vind ik het een fantastische wagen en zou ik zeker teug een insignia 4×4 kopen.

    Stefan

    #18361983

    opel-insignia-4×4
    Participant
    • Topics 4
    • Reacties 2
    • Offline
    • Lid sinds:
      20 February 2018

    Inmiddels is het achterdifferentieel gereviseerd en blijven de meldingen terug komen. Aan de pomp was niks te zien maar reparateur vermoed dat de pomp nu ook vervangen moet worden. Vraag me dan wel af of de revisie van het differentieel dan niet overbodig is geweest. Wat zou anders de meldingen service achteras en service awd kunnen veroorzaken? Heeft er iemand ervaring met het vervangen van een pomp? Nieuw of slooponderdeel? En heeft dit communicatieproblemen met het differentieel opgeleverd? Wat is wijsheid…….

    #18363243

    Athlon
    Participant
    • Topics 2
    • Reacties 13
    • Offline
    • Lid sinds:
      23 January 2007

    Hallo,

     

    sorry ben zeer lang niet meer op het forum geweest, kreeg ook geen meldingen van reacties, nu is het bij idd opgelost, zo een revisiesetje gekocht voor 90 euro of zo.

    Andere olie, pakking en filter erin, moest wel terug geprogrameerd worden of zoiets, en geen last meer.

     

    grtz

     

    Patrick

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.