Co2 waarde te hoog

Forumindex Forums Techniek Ecotec Co2 waarde te hoog

  • Dit onderwerp is leeg.
8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)
  • Auteur
    Berichten
  • #17207670
    qgenius
    • Topics 3
    • Reacties 12
    Lid sinds:
    30 October 2005

    Ik heb met mijn pas gekochte V6 een probleempje.
    Ik heb hem laten keuren maar de CO waarde is te hoog dus afkeur.
    De waarde is 0.74 en hij mag maar 0.5 hebben.

    Kan dit als oorzaak hebben dat de auto bijna een half jaar heeft stil gestaan, of moet
    ik denken aan iets anders?
    De garage vertelde mij dat ik ff een lang stuk moet rijden en lekker doortrappen. Kan dit echt helpen

    #17429152
    JimCalibra16v
    • Topics 0
    • Reacties 15
    Lid sinds:
    17 January 2007

    Mijne is ook afgekeurd op Co2 waarden zat rond de 1.0 hoogste was 1,4 gemeten. In november 2007 is er een nieuwe kat ondergekomen. Hij kan nu tog niet al verot zijn? Heb soms wel last van motorstoringen.

    #17429153
    sebastiaankadettcabriogsi
    Bijdrager
    • Topics 49
    • Reacties 2303
    Lid sinds:
    27 November 2005

    hier zijn al vaker topic over geweest.

    als je geen moter storing hebt (kapoten lamda bijvoorbeeld) zijn er zoóóóóóó veel manieren om hem ff voor de apk een lagere co uitstoot te geven

    onder andere kan helpen:

    -idd lang stuk rijden en dan flink trappen voor je naar de apk gaat.`
    -toevoeging in de brandstof van forte (20,-) met een halve tank en dan ff trappen onder weg naar e apk…
    -vacuum slang los trekken
    -inlaat delen in spuiten met remreiniger (vlak voor apk keuring station)
    enz

    mijn kadetje had de laatste keer 0,66 maar volgens de keurmeester was dat niet van belang voor een auto van mijn bouwjaar (88) omdat er ook geen u9 of wat dan ook op het kenteken stond.

    #17429154
    qgenius
    • Topics 3
    • Reacties 12
    Lid sinds:
    30 October 2005

    Probleem opgelost.

    Ben naar een andere garage geweest.
    0.01 bij stationair
    0.01 bij 3.000 t/pm

    Waarschjijnlijk heeft de eerste garage mij proberen te neppen
    of is hun apparaat defect.

    #17429155
    corsaracer
    Bijdrager
    • Topics 25
    • Reacties 2548
    Lid sinds:
    1 January 2005

    0,01 is wel heel erg weinig…

    hebben ze hem er wel ingehangen of gewoon ernaast…..

    want dat zou betekenen dat je eigenlijk GEEN CO uitstoot wat ik niet zo gauw kan geloven…..

    maar het zou best kunnen omdat de auto een half jaar heeft stilgestaan dat hij te hoog was en omdat je er een stuk met bent gaan rijden alle vuildeeltjes zijn losgekomen,maar 0,01 blijf ik erg weinig vinden.

    en idd voor de meting van het CO moet de kat en liefst het hele uitlaatsysteem op bedrijft temperatuur zijn


    @JimCalibra16v
    : wat je eens zou kunnen doen is hem bij de dealer laten uitlezen met draaiende motor en kijken wat de waardes van de lambdasonde zijn….

    #17429156
    qgenius
    • Topics 3
    • Reacties 12
    Lid sinds:
    30 October 2005

    Hij hing er echt niet naast.
    Ik kon het ook niet geloven.
    De APK-keurmeester had dit dit jaar ook nog niet meegemaakt.

    #17429157
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    Dan zou de lambda waarde te hoog moeten zijn.

    te weinig Co is moordend voor de motor, duid op een te arm mengsel.

    ik denk dat ieder V6 wel in de buurt van de 0,5 komt op stationair.

    Mijn V6 heeft al moeite met deze meting zo nu en dan.

    dan wil hij wel iets boven de 0,5 komen.

    op toeren is het vaak nog erger, dan zit deze vaak net op 0,4 ipv de 0,3 die hij mag hebben.

    toch blijf ik het vaag vinden dat bij zo’n rijke uitstoot mijn eindpijpen zo schoon blijven, terwijl een andere Vectra-V6 van een maat van mij, minder uitstoot heeften daarvan de pijpen zwart zijn van binnen.

    dan heeft de mijne nog iets olie verbruik (1 liter op 20.000km en af en toe een walmpje) door een of meerdere gare kleprubbertjes

    Willem

    #17429158
    corsaracer
    Bijdrager
    • Topics 25
    • Reacties 2548
    Lid sinds:
    1 January 2005

    het is wat wim zegt 0,01 is gewoon niet goed!!!

    heb met mijn licht getunede C20XE met een X14XE kat (tijdens de keuring alleen) ook een co van rond de 0,4-0,45 en op toeren valt hij maar een klein beetje terug

8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.