[ASTRA J] Melding dringend onderhoud nodig

Forumindex Forums Modellen Astra [ASTRA J] Melding dringend onderhoud nodig

7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)
  • Auteur
    Berichten
  • #18367644

    insaneclown
    Participant
    • Topics 1
    • Reacties 2
    • Offline
    • Lid sinds:
      23 July 2019

    Hoi,

    Sinds 3 maanden een Astra J Turbo uit 2013 (140 PK). Tot nu toe probleem rondgereden, echter vandaag (of het met de hitte van 37 graden te maken had weet ik niet) kreeg ik ineens bij het snelweg oprijden een stotter en daarop volgend een melding ”voertuig dringend service nodig”. Vanaf dat moment werkte de turbo niet meer. Auto reed wel gewoon, geen management lampje aan e.d. maar vermogen was beperkt.  Moet erbij zeggen dat ik na 3 minuten op de snelweg zit, dus warm rijden zit er niet in, maar ik trek hem nooit met koude motor (hoewel koud in 37 graden… haha) flink door.

    Thuis aangekomen (na 15 km) motor uitgezet, even gewacht en weer gestart. Leek weer OK, en stukje gereden, ja de turbo deed het weer. (niet te missen).

    Daarna ODB2 lezer eraan gehangen, echter gaf geen melding. Logisch denk ik ook, want het management lampje was n.b. niet aan gegaan.

    Iemand enig idee wat dit kan zijn? Ik heb alle slangen bij de radiator e.d. gecontroleerd en ik zie ook dat mensen zeggen dat dit de koel sensor kan zijn, en dat de fan dan aanslaat, maar waarom stopt de turbo er dan mee? beveiliging?

    Benieuwd of jullie hier meer ervaring mee hebben :)

    #18367711

    insaneclown
    Participant
    • Topics 1
    • Reacties 2
    • Offline
    • Lid sinds:
      23 July 2019

    Niemand dus? :-o

    #18367724

    juruca
    Participant
    • Topics 17
    • Reacties 346
    • Offline
    • Lid sinds:
      16 January 2005

    Ik heb de melding zo nu dan ook.

    Helaas weet ik ook niet wat ik er mee moet !

    Merk ook geen verschil in de auto.

    Voor mij is het alarm accepteren en klaar… :unsure:

     

     

     

     
    <p style=”text-align: right;”></p>

    Opel Corsa E Color 2016
    Astra J Sp.T Aut. A16LET 2011

    #18367727

    insaneclown
    Participant
    • Topics 1
    • Reacties 2
    • Offline
    • Lid sinds:
      23 July 2019

    Ik merk qua rijden ook niks, wel merk ik dat het verbruik ineens van gemiddeld 6,9-7:100   naar 7,3/7,4:100 is gegaan… dat baart me wel zorgen

    #18367731

    Nick-GSI
    Participant
    • Topics 24
    • Reacties 2166
    • Offline
    • Lid sinds:
      30 June 2004

    laat hem eens met een goed uitlees apparaat uitlezen, hij slaat altijd wat op als hij die melding gegeven heeft

    #18367747

    juruca
    Participant
    • Topics 17
    • Reacties 346
    • Offline
    • Lid sinds:
      16 January 2005

    <p style=”text-align: left;”>Maar wat bedoel je met een goed uitlees apparaat ?</p>
    Alleen vd opel dealer ?

     

    Opel Corsa E Color 2016
    Astra J Sp.T Aut. A16LET 2011

    #18367748

    dark-divx
    Participant
    • Topics 20
    • Reacties 423
    • Offline
    • Lid sinds:
      20 November 2005

    is een algemene fout.
    Ik heb het onlangs ook gehad, maar bij mij was er een gloeikaars defect ;) Iets wat bij de uwe dus niet kan.

7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.