astra h bj 2004 1.7 cdti start alleen met remreiniger !

Forumindex Forums Modellen Astra astra h bj 2004 1.7 cdti start alleen met remreiniger !

  • Dit onderwerp bevat 0 stemmen en heeft 4 reacties.
5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Auteur
    Berichten
  • #17262745

    astra haha
    • Topics 1
    • Reacties 0
    • Offline
    • Lid sinds:
      21 December 2013

    goeie avond

    wie kan mij helpen ?

    auto startte niet meer, de anwb was gekomen en had hem uitgelezen vermoedelijk was de druksensor ( boven de brandstofpomp) kapot want de diesel bouwde geen druk op (dat was zijn conclusie). ik ging druksensor vervangen (2de hands) hij startte nog steeds niet. Daarna injectoren laten testen ( die waren goed ). de vlotter in de tank schoongemaakt dat helpte ook niet. Toen een gereviseerde bosch brandstofpomp in laten zetten. auto gestart en hij ging aan. liep netjes (liep netter dan eerst) rondje ermee gereden ( ong 10 km ) 5 min auto uit gelaten derna nog een rondje ( ong 2 km ) 15 min derna geprobeerd te starten en auto ging na 3 keer draaien aan. nu elke keer als ik wil starten moet ik remreiniger gebruiken om hem aan te krijgen. het enigste wat ik nog moet vervangen is de injectorpakkingen de 2 rechtse ( is besteld ). ik heb hem al na 2 andere monteurs gebracht niemand weet er raad mee. toch maar naar de opeldealer ? :cry

    wat er allemaal aan is gedaan :
    -injectoren laten testen/schoongemaakt
    -diesel leidingen gecontroleerd
    -vlotter schoongemaakt in de tank
    -uitgelezen ( geen foutcode’s )
    -gereviseerde brandstofpomp (bosch)

    wie weet er raadt mee ?

    #18201261

    CarloAstra
    Participant
    • Topics 3
    • Reacties 598
    • Offline
    • Lid sinds:
      18 December 2006

    Krukassensor geeft wel goed signaal? Druksensor even een nieuwe inzetten…

    #18201262

    opel-mark
    Participant
    • Topics 39
    • Reacties 2013
    • Offline
    • Lid sinds:
      6 March 2011

    Gloeit hij wel goed ?

    #18201263

    stefanDTI
    • Topics 48
    • Reacties 1538
    • Offline
    • Lid sinds:
      10 May 2007

    Voorgloeien gebeurd alleen beneden de 5C bij de 1,7 CDTI

    #18201264

    wim-v6
    Participant
    • Topics 52
    • Reacties 35637
    • Offline
    • Lid sinds:
      12 August 2005

    Blijft ie wel lopen na starten met starthulp (remreiniger?) zo ja, dan kan je accu wel eens te zwak zijn, te weinig startsnelheid.

    Willem

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.