Ascona zegt Boem.

Forumindex Forums Modellen Ascona Ascona zegt Boem.

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Auteur
    Berichten
  • #18362923

    Rutger-Ascona
    Participant
    • Topics 1
    • Reacties 2
    • Offline
    • Lid sinds:
      7 January 2019

    Hallo.

     

    ik heb een opel ascona 1,6s uit 1983 die nogal een knal probleem heeft.

    altijd starten lopen maar zo gauw als je een tijdje onderweg bent valt hij vervolgens uit het niets gewoon uit geen gehokker gebok maar poef uit.

    als ik dan tussen 5-10 min wacht is het weer starten lopen maar snel komt het probleem terug als het op de snel weg gebeurt heb ik een geprobeerd om hem in een lagere versnelling te zetten en dan de koppeling los te laten hij grijpt aan je voelt iets opbouwen en dan geeft hij aardige knallen bult rook and rijd vervolgens gewoon verder alsof er niets aan de hand was.

    mid november ben ik gaan tanken rij bij het tankstation weg sta even voor de verkeerslichten valt hij weer uit zonder rede ik start geef beetje gas en dit was vervolgens het resultaat…

    IMG_20180717_191911

    Dit is mijn einddemper..

     

    nu heb ik dus al paar dingen er nieuw opgezet wat momenteel nog niets heeft geholpen:

    nieuwe bogies

    nieuwe luchtfilter

    nieuwe verdelerkap

    nieuwe bogiekabels

    nieuwe onstekingsmodule

    nieuwe bobine

    nieuwe uitlaat van voorpijp tot einddemper

     

    ik heb geen flauw idee wat het probleem is en kan het zeker zonder hulp niet vinden.

    iemand enige idee waar het probleem kan liggen ?

    :help:

    Mvg Rutger.

    #18362925

    liviu2004
    Participant
    • Topics 9
    • Reacties 2395
    • Offline
    • Lid sinds:
      6 April 2014

    Lees goed:
    https://en.m.wikipedia.org/wiki/Back-fire

    ------------------------------------------------------
    Clearing the Fault Memory fixes Nothing

    #18362940

    Rutger-Ascona
    Participant
    • Topics 1
    • Reacties 2
    • Offline
    • Lid sinds:
      7 January 2019

    dus hij krijgt teveel brandstof ?

    te trage verbranding ?

    hij knalt pas na het uitvallen als ik probeer te starten niet ervoor.

     

    zelfs als ik op de snelweg 120 rij dan gewoon uit het niets uit zonder knal of dergelijke.

    #18363077

    teamwaldseinjonge
    Participant
    • Topics 0
    • Reacties 72
    • Offline
    • Lid sinds:
      3 November 2012

    Als je nog met een caberateur rijd zou ik die eens nalopen klinkt als te veel benzine dan verzadigt de uitlaat en heb je een naverbranding als de demper zo kapot gaat.

    Hoe is je benzine verbruik ook de motorolie gecontroleerd of die naar benzine stinkt

    Of een slecht contact in je ontsteking bedrading massa controle

    #18363153

    Rutger-Ascona
    Participant
    • Topics 1
    • Reacties 2
    • Offline
    • Lid sinds:
      7 January 2019

    heb even naar de caberateur gekeken en wat mij opviel was dat er aardig wat olie aan de achterkant van de kleppen deksel ligt bleek dus dat de baklieten pakking tussen de pomp en het blok kapot is zit aardig wat speling tussen kan dit ook deze problemen geven ?

     

    olie stinkt niet en wat betreft de onsteking heb momenteel alles kwa bogies en kabel verdelerkap rotor  al vervangen zou daar niet weten waar ik verder zou kunnen kijken.

     

    als hij dat uitvalt uit het niets start hij wel maar slaat niet aan pas naar 5-10 min pakt hij pas weer aan en rijd hij alsof er niets aan de hand was.

    begin me er een beetje aan te iriteren heb hier en daar paar garages gevraagt en die zeggen breng maar langs kijk ik er even na maar zo gauw als ze zien dat ze hem niet kunnen uitlezen is het al einde oefening bij hun …..

    #18363154

    Deperik
    Participant
    • Topics 35
    • Reacties 317
    • Offline
    • Lid sinds:
      16 November 2007

    Ik zou beginnen bij de ontsteking, vooral ook omdat hij vanuit het niets ineens stopt. Dus wat teamwaldseinjonge zegt; is je massa wel ok? Heb je ook gecontroleerd op vonk? Dus bougie eruit, met een geisoleerde tang (ivm stroomschok :unsure: ) of iets dergelijks goed tegen het blok houden en dan starten. Anders als hij uitvalt, meteen daarna proberen.

    En anders inderdaad je carberateur nakijken, misschien een hangende vlotternaald? :scratch:

    Zo zou ik proberen steeds meer dingen uit te sluiten.

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.