2.0 S loopt warm stationair op drie cilinders . OPgelost ..

Forumindex Forums Techniek Cih 2.0 S loopt warm stationair op drie cilinders . OPgelost ..

  • Dit onderwerp bevat 0 stemmen en heeft 12 reacties.
13 berichten aan het bekijken - 1 tot 13 (van in totaal 13)
  • Auteur
    Berichten
  • #17244473

    variant
    Participant
    • Topics 16
    • Reacties 235
    • Offline
    • Lid sinds:
      27 March 2005

    Ik heb als dagelijks vervoer een manta B 2.0 S Automatic ..

    Al bij de proefrit merkt ik dat hij warm stationair op drie cilinders liep,tijdens het rijden was alles volkomen normaal .
    Ik dacht toen dat niet zo,n groot probleem was maar het is anders …

    Om het probleem op te lossen ben ik begonnen om de bougies te vernieuwen , dit had niet het gewenste resultaat .
    Daarna de bougiekabels en verdelerkap vernieuwd , ook geen resultaat .

    Toen de zaak maar ge upgraded naar een originele elektronische ontsteking met de bijbehorende bobine , nog steeds op drie poten lopen bij warm stationair .
    Ja , ik heb ook een extra draad gelegd ivm de weerstandsdraad van de originele ontsteking .

    Toen de gedachte opgevat dat er misschien een klep te strak zou staan , dus alles gecontroleerd met draaiende motor , ook alles ok .

    Ook nog even gedacht aan valse lucht , want als ie koud is loopt ie ook niet helemaal lekker ,is wat nerveus en ploft wat in de uitlaat .
    Maar niks kunnen vinden …

    Probleem is nog steeds dat als ik een stukkie gereden heb de motor op drie poten loopt , als ik de motor uitzet en na een paar minuten weer start is het probleem grotendeels weg , ga ik vervolgens weer rijden ,komt het probleem weer terug ..

    Ben even door m,n opties heen , iemand een idee ????

    gr Gert

    #17962752

    kiyamizio
    • Topics 73
    • Reacties 1379
    • Offline
    • Lid sinds:
      5 February 2010

    Compressie meten.? bobine miss stuk. Ik heb een keer gehad dat bij warme motor/bobine hij af en toe weigerde

    Sent from my GT-I9001 using Tapatalk

    #17962753

    variant
    Participant
    • Topics 16
    • Reacties 235
    • Offline
    • Lid sinds:
      27 March 2005

    @ kamizioo

    Compressie heb ik gemeten , allen warm rond de 10.5 bar , in orde dus ..

    De bobine is in orde .

    Als ik de motor koud start en op bedrijfstemperatuur laat komen loopt hij stationair wat onrustig maar wel op vier cilinders…
    Het probleem treed alleen op als ik een stukje heb geredenen als ik dan even stop loopt ie dus op drie poten .
    Als ik dan even wacht trekt t weer wat bij .

    Gert

    #17962754

    postbusmanta
    Participant
    • Topics 77
    • Reacties 1913
    • Offline
    • Lid sinds:
      5 July 2004

    Ik denk toch aan valse lucht.
    Waarschijnlijk tussen spruitstuk en cilinderkop.

    Heb je al ontdekt welke cilinder niet goed meedoet?
    (1 voor 1 de bougie-kabels even lostrekken bij warme motor. De cilinder welke het minste verschil geeft, is de boosdoener).

    Je kunt dan even proberen om bij warme motor, tijdens het lopen, bij de betreffende cilinder om het inlaatspruitstuk te spuiten met remmenreiniger.
    Als hij nu anders gaat lopen, heb je de oorzaak.

    Of een gescheurd / beschadigd inlaatspruitstuk (niet waarschijnlijk), of een ontbrekende bout (komt vaak voor), of een defecte spruitstukpakking.

    #17962755

    variant
    Participant
    • Topics 16
    • Reacties 235
    • Offline
    • Lid sinds:
      27 March 2005

    @postbus

    Inderdaad , dat zou best eens kunnen….

    Ik zal dat morgen eens bekijken en dan gelijk de bouten even natrekken …

    Thzx voor het meedenken …

    Gert

    #17962756

    Keesjr
    Participant
    • Topics 20
    • Reacties 897
    • Offline
    • Lid sinds:
      26 May 2006

    Inderdaad, eerst eens zoeken naar lekke pakkingen, verdroogde vacuumslangetjes e.d. :thumb

    #17962757

    variant
    Participant
    • Topics 16
    • Reacties 235
    • Offline
    • Lid sinds:
      27 March 2005

    @ Keesjr

    Ik heb alle slangen al gecheckt , en hier en daar 1 vervangen maar dat was niet de oorzaak ..

    Ik heb zoiets ook al eens eerder gehad met m,n 1.8 S , toen was het slangetje van de econ meter poreus .. die aansluiting van dat slangetje zit op het inlaatspruitstuk , dicht bij de 4 e inlaat .
    Die 1.8 S liep toen op drie poten , warm of koud …
    Nu is het alleen warm dus het moet iets met uitzetting en krimp zijn , ik he inmiddels bij Egbert een nieuwe pakking gescoord ..

    gr Gert

    #17962758

    eddepet007
    • Topics 198
    • Reacties 4263
    • Offline
    • Lid sinds:
      11 February 2005

    gok ook iets op pakking ofzo

    #17962759

    variant
    Participant
    • Topics 16
    • Reacties 235
    • Offline
    • Lid sinds:
      27 March 2005

    Eyy Eddie ….Ik haal morgen de zaak even los ,,,,, ja gewoon op de eerste kerstdag haha, dan maar eens zien …

    gr Gert

    #17962760

    eddepet007
    • Topics 198
    • Reacties 4263
    • Offline
    • Lid sinds:
      11 February 2005

    Had ook bezig gewild maar fam verplichtingen he
    Vandaag nog mooie manta gehaald tja dan wil je er direckt mee aant werk he

    #17962761

    fluks
    Participant
    • Topics 9
    • Reacties 578
    • Offline
    • Lid sinds:
      20 October 2005

    nokken as mischien versleten

    #17962762

    variant
    Participant
    • Topics 16
    • Reacties 235
    • Offline
    • Lid sinds:
      27 March 2005

    Ik heb vanmorgen voordat ik naar m,n werk moest de spruitstukpakking verwisseld.
    Tijdens het loshalen merkte ik al dat er twee bouten nogal losjes zaten.
    Dit was waarschijnlijk de oorzaak van de problemen , de pakking desondanks gewisseld en het probleem is over .
    Hij loopt nog wel wat onregelmatig , en iets te hard stationair maar dit zal de afstelling zijn ..
    Maak ik me niet zo druk om aangezien ik toch LPG ga inbouwen …

    Thx voor het meedenken !!!

    Fijne dagen nog …..

    #17962763

    eddepet007
    • Topics 198
    • Reacties 4263
    • Offline
    • Lid sinds:
      11 February 2005

    Iig mooi dat het opgelost is valse lucht kan rare problemen geven

13 berichten aan het bekijken - 1 tot 13 (van in totaal 13)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.