Z22se motor cil 1 bijna geen compressie

Forumindex Forums Modellen Vectra, Signum Z22se motor cil 1 bijna geen compressie

7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)
  • Auteur
    Berichten
  • #18361063

    djz
    Participant
    • Topics 20
    • Reacties 100
    • Offline
    • Lid sinds:
      5 January 2010

    Goede dag, ff een vraagje.
    Mijn z22se motor heeft op cil 1 maar 3 bar compressie, de rest zit tussen de 13 en 14 bar.
    Als ik er wat olie op doe wordt hij 5 bar,
    Deze heeft ook wat olie verbruik 1L op een tank benzine ( geen rook )
    En cil 1 heeft een misfire, maar dat kan ik begrijpen als hij bijna geen compressie heeft.
    Iemand een idee , denk zelf zuigerveren ivm ook de olie verbruik

    #18361450

    djz
    Participant
    • Topics 20
    • Reacties 100
    • Offline
    • Lid sinds:
      5 January 2010

    Opgelost.

    #18361466

    the-duke
    Participant
    • Topics 18
    • Reacties 224
    • Offline
    • Lid sinds:
      10 August 2007

    en wat was de oplossing ?

    Gr,
    The Duke

    #18361534

    Stefan662
    Participant
    • Topics 98
    • Reacties 576
    • Offline
    • Lid sinds:
      4 August 2012

    Ja… WAT was de oplossing

    #18361671

    djz
    Participant
    • Topics 20
    • Reacties 100
    • Offline
    • Lid sinds:
      5 January 2010

    1 kapote klep, inlaat zijde.

    Complete  kop uitelkaar gehaald en nu weer opnieuw op bouwen, ik doe ook gelijk de zuigerveren er bij.

    2.4 inlaat spruitstuk er op (  ben toch bezig ).

     

    #18361673

    Stefan662
    Participant
    • Topics 98
    • Reacties 576
    • Offline
    • Lid sinds:
      4 August 2012

    Laat even weten of het allemaal gelukt is…

     

    Stefan

    #18361702

    djz
    Participant
    • Topics 20
    • Reacties 100
    • Offline
    • Lid sinds:
      5 January 2010

    Zeker.

7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.