x16xe start niet

Forumindex Forums Techniek Overige motor types x16xe start niet

  • Dit onderwerp is leeg.
7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)
  • Auteur
    Berichten
  • #17208729
    tigraivo
    Bijdrager
    • Topics 6
    • Reacties 57
    Lid sinds:
    11 August 2007

    ik heb in een tigra een andere motor gehangen(x16xe) maar deze start niet

    heb er een andere een gehangen vanwegen dat de distibutie gesprongen was en diverse kleppen krom waren

    ik heb bij dit blok een nieuwe distibutie riem met rollen en waterpomp opgezet
    heb de ecu van de oude motor gebruikt

    als ik hem probeer te starten gaat de motor wel rond en zegt ook pof pof (uitlaat niet er onder)
    maar slaat niet aan
    geeft ook geen motorstoring

    iemand een idee waar ik het moet zoeken?????

    #17464351
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    staat de riem goed.

    Krukas merk naar benenden

    Nokkenas merken naar elkaar toe

    bougiekabels juist gemonteerd??

    Willem

    #17464352
    tigraivo
    Bijdrager
    • Topics 6
    • Reacties 57
    Lid sinds:
    11 August 2007

    de tekens staan goed en de bougieabels ook

    #17464353
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    Nokkenas sensor en krukas Multi-v riem poelie juist gemonteerd??

    Willem

    #17464354
    tigraivo
    Bijdrager
    • Topics 6
    • Reacties 57
    Lid sinds:
    11 August 2007

    krukas poelie zit goed nokkenas sensor geloof ik ook

    #17464355
    corsaracer
    Bijdrager
    • Topics 25
    • Reacties 2548
    Lid sinds:
    1 January 2005

    alle massa’s aangesloten (ook op het inlaatspruitstuk enzo….)

    dit probleem heb ik eens gehad, 1 klein massa niet vast gezet en niks werkte……

    #17464356
    tigraivo
    Bijdrager
    • Topics 6
    • Reacties 57
    Lid sinds:
    11 August 2007

    na veel zoeken en proberen loopt die
    ik weet niet precies wat er was maar na een beetje benzine in de cilinders te schuden en door starten sprong hij aan, nu start hij ieder keer

    maar bedankt voor de mogelijke opties

7 berichten aan het bekijken - 1 tot 7 (van in totaal 7)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.