Weigeren linker knipperlicht af en toe….Niemand een idee m

Forumindex Forums Modellen Meriva, Agila Weigeren linker knipperlicht af en toe….Niemand een idee m

14 berichten aan het bekijken - 26 tot 39 (van in totaal 39)
  • Auteur
    Berichten
  • #17757924

    RonaldH
    • Topics 60
    • Reacties 4148
    • Offline
    • Lid sinds:
      30 June 2004

    is het geen vochtprobleem op het contact??

    je kan wel lampjes vervangen,maar als het contact wat slecht is blijf je het houden.

    schuur ze wat op die contacten,en spuit ze daarna wat in met contactgeleidende spray.

    vooral met dat koude en vochtige weer kan je er last van hebben.

    #17757925

    Laagvlieger
    Participant
    • Topics 3
    • Reacties 549
    • Offline
    • Lid sinds:
      30 June 2004

    Als het goed is heeft ie dat in een van zijn eerste posts al gedaan.

    #17757926

    Dubbelhuis
    Participant
    • Topics 23
    • Reacties 173
    • Offline
    • Lid sinds:
      3 January 2007

    Yeb, is al gebeurd.

    Oke laagvlieger, ik zie ze wel verschijnen, alvast bedankt.

    Groeten Bernd

    #17757927

    Motorsmurf
    • Topics 22
    • Reacties 142
    • Offline
    • Lid sinds:
      10 October 2010

    Ik heb zo’n zelfde soort fout gehad.. Als ik de hendel naar beneden tikte dan 1 keer en vervolgens naar een keer of tig proberen bleef ie het doen en de andere keer bleef ie het wel gewoon doen.

    Vorige week de computer gereset nu heb ik geen problemen meer.

    Ben je er al achter wat het is??

    Waar vaar je? of wat doe je op zee???

    #17757928

    Dubbelhuis
    Participant
    • Topics 23
    • Reacties 173
    • Offline
    • Lid sinds:
      3 January 2007

    Ben operator op een gas-productie eiland op de Noordzee.

    Kun je dat zonder problemen doen, de computer resetten?

    Groten Bernd

    #17757929

    Fearless
    Participant
    • Topics 134
    • Reacties 9323
    • Offline
    • Lid sinds:
      9 January 2005

    Wat ik op het werk nog wel eens doe bij zon hardnekkige storing….
    waarbij zelfs simpel resetten met de tech 2 niets uithaalt.

    Dan trek ik de accupool los. En laat ik hem minstens een kwartier zonder accu staan.

    Soms helpt het en is alles weer okee (zelfs als de uitleeskast geen foutcodes gaf)

    Mischien eens proberen? Heb je later wel een radiocode nodig en mischien de sleutelcode, om de code weer in te voeren. Die zijn bij de dealer wel te achterhalen (soms tegen betaling……)

    #17757930

    TonSR
    • Topics 36
    • Reacties 1690
    • Offline
    • Lid sinds:
      29 October 2007

    bij mij werkt dat niet heb een hoofdstroom schakelaar tussen
    de min pool zitten die ik dus bij parkeren uit zet.
    maar bij mij trek de storing dus ook de accu leeg.
    zit ook in de knipper instalatie.probleem nog niet opgelost
    maar heb in elk geval stroom om te starten.
    vgr tonsr.

    #17757931

    Dubbelhuis
    Participant
    • Topics 23
    • Reacties 173
    • Offline
    • Lid sinds:
      3 January 2007

    Ik kan weer aan de bak zie ik als ik thuis ben, hoef me niet te vervelen zie ik wel.

    Mensen alvast bedankt voor de reacties.

    :thumbup:thumbup

    Groeten Bernd

    #17757932

    Alexander1979
    • Topics 0
    • Reacties 1
    • Offline
    • Lid sinds:
      3 March 2011

    Ik heb onlangs een Astra gekocht uit 2005 en deze heeft hetzelfde probleem als wat hier beschreven wordt, het knipperlicht naar links doet het soms maar één keer terwijl hij aan zou moeten blijven. Met het rechter knipperlicht heb ik dit probleem nog nooit gezien.
    Ik heb ook de ervaring dat bij kouder weer het verschijnsel voorkomt.

    Zijn er al vorderingen in het zoeken van de oorzaak?

    #17757933

    Motorsmurf
    • Topics 22
    • Reacties 142
    • Offline
    • Lid sinds:
      10 October 2010

    [rquote=1814600&tid=136805&author=Dubbelhuis]Ben operator op een gas-productie eiland op de Noordzee.

    Kun je dat zonder problemen doen, de computer resetten?

    Groten Bernd[/rquote]
    Ik doe het met een opcommetje uit china vandaan. Ik heb er nu weer last van en mn airbag lampje brand weer regelmatig… Geen idee wat dat is

    Heb een donkerbruin vermoeden dat de comp weer volstaat met fout meldingen. Morgen wederom resetten…

    Heb jij je problemen ondertussen al opgelost??

    #17757934

    j.vanhees
    • Topics 0
    • Reacties 2
    • Offline
    • Lid sinds:
      16 April 2015

    een van de twee relais in de zekerings ruimte
    blijft dan af en toe plakken

    #18361948

    pionok
    Participant
    • Topics 21
    • Reacties 84
    • Offline
    • Lid sinds:
      7 April 2015

    Is dit probleem ooit nog opgelost? Ik heb hetzelfde probleem maar kan nergens de echte oorzaak op internet vinden.

     

    Hoor t graag.

    Gr. Rene

    #18361951

    Dubbelhuis
    Participant
    • Topics 23
    • Reacties 173
    • Offline
    • Lid sinds:
      3 January 2007

    <p style=”text-align: center;”>Hallo pionok,</p>
    Sorry, het probleem was niet opgelost! Kon de auto in die tijd gelukkig voor een goed bedrag inruilen en ben weer voor een jongere uitvoering gegaan (gelukkig hier geen problemen mee gehad)!

     

    succes met de zoektocht! Was echt een hersen kraker toen, alles geprobeerd! Helaas niet gelukt  :wacko:   :wacko:   :wacko:

    Groet Bernd

    #18364264

    edjisk
    Participant
    • Topics 0
    • Reacties 1
    • Offline
    • Lid sinds:
      27 February 2019

    Mijn Opel Astra van 2008 heeft het zelfde probleem , in de winter links knippert  de clignoteur wel/niet ,valt te snel terug , heel vervelend.

    Maar ik heb het kunnen oplossen . De buiten temperatuur , nu plus 16 graden  kan de oorzaak niet meer zijn , dus ben ik aan de slag gegaan

    Ik heb het stuur zo laag mogelijk gezet en het rubberen  manchet uit de kolom deels eruit gehaald, en weer terug geplaatst.

    De clignoteur doet het weer als vanouds.

14 berichten aan het bekijken - 26 tot 39 (van in totaal 39)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.