Vraagje betreft opel astra 1.6 si motoer 1993

Forumindex Forums Modellen Astra Vraagje betreft opel astra 1.6 si motoer 1993

  • Dit onderwerp bevat 0 stemmen en heeft 3 reacties.
4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Auteur
    Berichten
  • #17244549

    Ronald16si1993
    • Topics 6
    • Reacties 5
    • Offline
    • Lid sinds:
      18 December 2011

    Mede opel bezitters.

    Mijn Opel Astra uit 1993 heeft een aantal dingetjes die ik graag ook zou lossen.

    1. De voorste poelie van de v snaar piept erg tijdens het rijden die het dichtst bij de radiateur zit bovenaan.
    Welk onderdeel is dat? Zodat ik deze kan vervangen.

    2. Tijdens het rijden “verslikt” de auto zich nog wel eens, dus tijdens het acceleren houdt ie wel eens en om daarna wel weer gewoon door te trekken. Heeft iemand een idee waar dit aan kan liggen? Er is een open lucht filter gemonteerd. Zou het terug plaatsen van het originele filter uitkomst kunnen bieden????

    3. Ik heb geen idee wanneer de distributieriem voor het laatst vervangen is zijn er mensen hier de dit kunnen, aangezien een garage al 500 rekent?

    Alvast bedankt.

    Allemaal fijne Kerstdagen en een Happy Opel rijk 2012 gewenst.

    Groeten Ronald
    Leiden

    #17963585

    KadAstra-EF
    Participant
    • Topics 66
    • Reacties 8638
    • Offline
    • Lid sinds:
      24 July 2010

    Een distributieriem vervangen 500 Euro ?????????????????????
    dan gauw naar een andere garage gaan.
    Distributie,spanrol,waterpomp en thermostaat + montage moet maximaal 300 kosten.
    heb dit al zo vaak laten doen en elke keer is de rekening hetzelfde.

    Is het niet de V-snaar die piept ?
    Die kun je simpel opspannen door de dynamo iets los te maken en dan kun je de V-snaar strakker zetten.

    Punt 2 van jou weet ik zo niet.

    Voor de rest: Welkom hier op dit mooie forum en nog een prettige dag toegewenst !!

    Rik :)

    Z: 178.846 km
    K: 165.068 km
    A: 570.308 km

    #17963586

    Mr.F
    • Topics 127
    • Reacties 6006
    • Offline
    • Lid sinds:
      3 November 2008

    Je kunt er ook achter komen of de V-snaar piept om er even WD-40 op te spuiten, als het stopt weet je dat het daar aan ligt ;)

    #17963587

    Gerrit78
    Participant
    • Topics 49
    • Reacties 798
    • Offline
    • Lid sinds:
      15 December 2010

    Punt 2: Gewoon proberen het orginele filter weer te plaatsen merk je het van zelf, veel werk is het in ieder geval niet.

    Gerrit ;)

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.