Voorstellen en een vraagje over Insignia 2.0 cdti

Forumindex Forums Modellen Insignia Voorstellen en een vraagje over Insignia 2.0 cdti

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Auteur
    Berichten
  • #18362545

    Mike1978
    Participant
    • Topics 1
    • Reacties 4
    • Offline
    • Lid sinds:
      19 December 2018

    <p style=”text-align: left;”>Hallo allemaal, ik ben nieuw hier op het forum en heb al even rond gekeken maar ben nog niet een zelfde probleem als ik tegen gekomen. Ik ben de trotse eigenaar van een Insignia station 2.0 cdti uit 2014. Sinds een aantal dagen heb ik het probleem dat het lijkt of hij op 3 poten loopt. Vandaag is mijn distributiesnaar vervangen en heeft de garage hem uitgelezen en heeft diverse storingsmeldingen gevonden. Zie foto’s. Kan iemand mij vertellen wat hier aan de hand is? Voordat ik straks een zoektocht in ga met de opeldealer, ben bang dat ik dan op voorhand een hoop kosten moet maken.</p>
    <p style=”text-align: left;”>Mocht iemand wat weten dan hoor ik het graag. Alvast bedankt.IMG-20181219-WA0003IMG-20181219-WA0002IMG-20181219-WA0004</p>

    #18362546

    liviu2004
    Participant
    • Topics 9
    • Reacties 2403
    • Offline
    • Lid sinds:
      6 April 2014

    Cyl 1 bougie (ook druk sensor binnen)?

    Zie pico auto forum? Bekend probleem?

     

    ------------------------------------------------------
    Clearing the Fault Memory fixes Nothing

    #18362549

    Mike1978
    Participant
    • Topics 1
    • Reacties 4
    • Offline
    • Lid sinds:
      19 December 2018

    Hey Liviu,

    Bedankt voor je reactie. Het is een diesel dus een bougie zal het niet zijn.

    #18362550

    liviu2004
    Participant
    • Topics 9
    • Reacties 2403
    • Offline
    • Lid sinds:
      6 April 2014

    https://www.picoauto.com/support/topic10573.html

    ------------------------------------------------------
    Clearing the Fault Memory fixes Nothing

    #18362552

    Mike1978
    Participant
    • Topics 1
    • Reacties 4
    • Offline
    • Lid sinds:
      19 December 2018

    <p style=”text-align: left;”>Bedankt, ik ga hier even goed naar kijken en contact opnemen met de opeldealer of dit inderdaad het probleem kan zijn. Bedankt voor de info tot zo ver. Ik meld het hier zodra ik wat meer weet. Ik zal in ieder geval de gloeibougies er eens uit draaien om te kijken of deze inderdaad erg vervuild zijn.</p>

    #18362888

    Mike1978
    Participant
    • Topics 1
    • Reacties 4
    • Offline
    • Lid sinds:
      19 December 2018

    Nou eindelijk duidelijkheid, de Opel twijfelde en dacht dat het dubbelmassa vliegwiel kapot was. Gelukkig vandaag te horen gekregen dat er een gloeibougie met druksensor kapot is. Er is een nieuwe besteld en wordt van de week geplaatst, probleem opgelost gelukkig :yahoo:   :dank-u: allen voor het meedenken! :good:

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.