verklikkerlicht voor motorelektronica gaat branden bij 110km

Forumindex Forums Modellen Vectra, Signum verklikkerlicht voor motorelektronica gaat branden bij 110km

  • Dit onderwerp bevat 0 stemmen en heeft 1 reactie.
2 berichten aan het bekijken - 1 tot 2 (van in totaal 2)
  • Auteur
    Berichten
  • #17262709

    kraai33
    • Topics 1
    • Reacties 0
    • Offline
    • Lid sinds:
      20 December 2013

    Hoi Allemaal Ik heb een opel vectra c 2002
    type 1.8-16v comfort

    Bij ongeveer 110 km per uur gaat bij mij het lampje branden van de motorelektronica zodra ik gas terug neem tot 80 km per uur en terug schakel naar ze 4de versnelling en weer op trek gaat het lampje weer uit zolang ik onder de 110 km blijf gaat het lampje ook niet branden. Grootste gedeelte van de tijd rijd ik binnen de bebouwde kom en kom ik dit probleem nooit tegen is echt alleen op de snelweg.
    kan iemand mij hier mee helpen of is er iemand in de buurt van helmond die de storing kan uitlezen. ik heb begrepen dat als het lampje van de motorelektronica weer uit is er ook niks uit te lezen valt en dit pas kan op het moment dat deze brandt en de garage zit binnn de bebouwde kom en brandt dus niet .

    #18200969

    sjoerdie
    Participant
    • Topics 30
    • Reacties 2138
    • Offline
    • Lid sinds:
      19 September 2005

    de foutcode wordt opgeslagen, dus je kunt em gewoon uit laten lezen om te zien wat de fout is.

2 berichten aan het bekijken - 1 tot 2 (van in totaal 2)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.