TIGRA wil niet lopen

Forumindex Forums Modellen Tigra TIGRA wil niet lopen

  • Dit onderwerp is leeg.
12 berichten aan het bekijken - 1 tot 12 (van in totaal 12)
  • Auteur
    Berichten
  • #17207460
    BasRuijten
    • Topics 1
    • Reacties 3
    Lid sinds:
    8 August 2008

    Hallo,

    Mijn eerste bericht hier en direkt heb ik een mooi onderwerp

    Mijn mooie tigra 1.6 van 1996 had de koppakking kapot. kopset besteld en gemonteerd.

    Maar nu wil dat kreng niet starten ik krijg hem niet aant lopen, de d-riem staat volgens mij goed maar heeft iemand daar een beschrijving van misschien want weet niet zeker.

    Ik heb de nokkenastandwielen tegenover elkaar staan de inlaat om 9 uur en de uitlaat om 3 uur. Daarbij heb ik de krukas op 6 uur staan.

    Klopt dit want ik heb het merkteken onderaan staan, terwijl dat op de beschrijving van de d-riem iets anders staat.

    WIE O WIE KAN MIJ HELPEN:hmmz

    #17419183
    cello
    • Topics 0
    • Reacties 5
    Lid sinds:
    30 June 2004

    als je gewoon de merktekens aanhoud kan er weinig fout gaan.:vertag:vertag

    #17419184
    1985
    • Topics 11
    • Reacties 920
    Lid sinds:
    3 January 2006

    Sorry, maar dit is een mega inkoppertje !!! Wees blij dat hij niet loopt !!! anders kon je lang zoeken !!!

    :jerry

    ma onzin zit je natuurlijk niet op te wachten, ;):wub

    mischien dat je er wat aan hebt, dit is door corsa racer al eerder in een ander topic gebruikt voor merk tekens.

    Mischien dat je er wat aan hebt, ik ben op dit gebied geen mega expert :)

    origineel gepost door corsaracer
    zo moeten de merktekens staan:

    #17419185
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    inlaat moet op 3 uur zaoals de tekening zegt.

    en uitlaat op 9uur.

    krukas op 9 uur, maar wel goed op het merkteken.

    tis een waardeloze riem om op te leggen, inlaat verspring steeds.

    Willem

    #17419186
    BasRuijten
    • Topics 1
    • Reacties 3
    Lid sinds:
    8 August 2008

    krukas op 9 uur ?? dat is niet zoals op de tekening.

    Ik heb de bovenstaande tekening ook alleen staat bij mij op het blok het merkteken op 6 uur en niet om 10 voor 6 zeg maar.

    #17419187
    corsaracer
    Bijdrager
    • Topics 25
    • Reacties 2548
    Lid sinds:
    1 January 2005

    zoals ze hierboven staan moeten ze ook op je blok staan!!!!!!!!

    kan best zijn dat ze niet meer helemaal duidelijk zijn, met dat probleem zat ik ook met mijn blok toen ik de riem wisselde

    maar waarom gaat je blok niet aan…

    heb je de kop helemaal los gehad….

    kabelboom losgehad?? soms ergens een massakabel los???

    #17419188
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    excuus verkeerd getypet

    moet zijn 6 uur..

    Normaals excuses.

    Willem

    #17419189
    1985
    • Topics 11
    • Reacties 920
    Lid sinds:
    3 January 2006

    origineel gepost door wim-v6
    excuus verkeerd getypet

    moet zijn 6 uur..

    Normaals excuses.

    Willem

    haha, arme kleppen :jerry

    #17419190
    BasRuijten
    • Topics 1
    • Reacties 3
    Lid sinds:
    8 August 2008

    origineel gepost door corsaracer
    zoals ze hierboven staan moeten ze ook op je blok staan!!!!!!!!

    kan best zijn dat ze niet meer helemaal duidelijk zijn, met dat probleem zat ik ook met mijn blok toen ik de riem wisselde

    maar waarom gaat je blok niet aan…

    heb je de kop helemaal los gehad….

    kabelboom losgehad?? soms ergens een massakabel los???

    #17419191
    BasRuijten
    • Topics 1
    • Reacties 3
    Lid sinds:
    8 August 2008

    Zoals hierboven is goed zeg jij, maar dan staat de krukas toch op tien voor 6 en niet om 6 uur zoals willem het zegt.

    De kop is idd los geweest en heb al gemeten of de massa goed is en de connectors schoongemaakt, hij loopt wel maar als een oud vrouwtje ook geen vermogen je haalt hem met de fiets in en das serieus.

    Wel fijn dat er reakties komen dat houd me teminste aan redeneren.

    Gr bas

    #17419192
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    gewoon strepen goed tegen elkaar zetten!!!!

    dan komt het goed!!!

    je gaat toch niet met een gradenboog op je krukaspoelie staan meten, als je duidelijke merktekens hebt

    Willem

    #17419193
    1985
    • Topics 11
    • Reacties 920
    Lid sinds:
    3 January 2006

    is de tigra al de garage uit gelopen ?

    ewhhhhhhhhh gereden ???

    Hoe hebbie alles opgelost ? Of staat ie nog stil ?

12 berichten aan het bekijken - 1 tot 12 (van in totaal 12)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.