startproblemen

Forumindex Forums Techniek Overige motor types startproblemen

  • Dit onderwerp is leeg.
6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Auteur
    Berichten
  • #17206986
    horrorC.K.
    • Topics 1
    • Reacties 2
    Lid sinds:
    18 August 2006

    Tijdje afwezig geweest maar het mooie weer breekt weer aan en dan lokt het corsarijden weer uiteraard!

    Heb echter wel een probleempje:

    Mijn corsa( A met 1.6SEI) wil soms heel erg slecht starten. Negen van de tien keer is het goed maar dan die ene keer draait de startmotor maar rond en wil ie maar niet aanslaan.
    Ik trap dan de gaspedaal tot de bodem in en dan komt ie heel ver weg eindelijk tot lopen.
    Waarschijnlijk is er een klep die niet goed meer functioneert want als de motor koud is dan tikt ie behoorlijk en hij loopt ook niet lekker egaal. Tevens pluimt ie wit uit het uilaat.
    Nu komt er ook nog bij dat wannerer ik de sleutel omdraai de motor helemaal niet reageert. En dan later ineens wel weer.

    Heel raar zaakje.
    Mijn monteur oppert aller;ei oplossingen maar volgens mij weet ie het zelf ook niet. Had het over een wit blokje(zal een relais wezen) onder het stuur. Die zit er niet eens dus.

    Kan het een en ander met elkaar te maken kunnen hebben of niet.
    Volgens mij is het slechte starten er misschien mee te maken dat de klep die niet goed meer is op zo’n stand staat dat er iets in de war raakt.
    Het helemaal niet starten misschien startrelais of contactslot?

    Jullie zijn de experts, ik hoor graag wat van jullie!

    MVG.

    #17401481
    wim-v6
    Bijdrager
    • Topics 52
    • Reacties 35638
    Lid sinds:
    12 August 2005

    Mogenlijke oorzaken:

    – Contact blokje achterop het Contactslot kapot
    – Slecht massa op motorblok (kabel van -accu naar motor trekken)

    wit dampen bij koude motor is normaal

    Tikken: Ververs eens vaker de olie,

    – verstopte klepstoter
    – in het ergste geval (bij erg slecht onderhoud komt dit vaak voor) versleten nokkenas

    Willem

    #17401482
    horrorC.K.
    • Topics 1
    • Reacties 2
    Lid sinds:
    18 August 2006

    Dank U!

    #17401483
    horrorC.K.
    • Topics 1
    • Reacties 2
    Lid sinds:
    18 August 2006

    Nu doet de corsa helemaal niks meer:(

    kontaktblokje vervangen, goede moed….nee dus…doet ie nog helemaal niks…en in het blokje zie ik een blauwe vonk als ik de sleutel omhaal…iemand?

    #17401484
    Kadett Bertone
    • Topics 1
    • Reacties 4
    Lid sinds:
    19 August 2009

    Kan je wat meer info geven?
    Vonk ie, krijgt hij benzine?

    EDIT: Oeps niet gezien, zal ondertussen al wel opgelost zijn :P

    #17401485
    opelcorsabgek
    • Topics 1
    • Reacties 9
    Lid sinds:
    18 October 2009

    ik denk dat je moet gaan naar je massa

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.