opel corsa 2001 acculampje blijft branden

Forumindex Forums Modellen Corsa opel corsa 2001 acculampje blijft branden

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)
  • Auteur
    Berichten
  • #18364052

    nicolien
    Participant
    • Topics 1
    • Reacties 0
    • Offline
    • Lid sinds:
      3 April 2007

    Hallo, Wie weet een oplossing voor dit probleem?

    Mijn dynamo was stuk dus die heb ik laten vervangen met een gebruikte ( aangezien de auto dit jaar nog ingeruild gaat worden) dit ging 1 maand goed

    tot weer het acculampje ging branden. Conclusie accu ook overleden dus die vervangen. Na meting geeft hij de goede getallen aan en laad dus netjes

    maar toch blijft het acculampje branden!!

    #18364330

    richardschaeks
    Participant
    • Topics 76
    • Reacties 748
    • Offline
    • Lid sinds:
      14 October 2008

    Toch je dynamo controlleren…(mis de dop 8 of 13mm moertje op de dynamo niet goed aangedraaid) als de accu op voorhand al slecht was(klevende/plakkende cellen) kan deze de dynamo stuk maken, vervolgens vervang je deze en dit gaat een aantal weken goed en dan gaat weer je dynamo stuk. Probleem is als je de laadstroom meet zal deze goed zijn rond de 13,8 volt zoiets waarop het lijkt dat deze goed is!  Advies, een revisie dynamo halen of een nieuwe, deze hoeven echt niet duur te zijn!

    #18364337

    Motormuis
    Participant
    • Topics 7
    • Reacties 111
    • Offline
    • Lid sinds:
      27 March 2005

    diodebrug van de dynamo na laten kijken

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.