meerdere problemen na aansluiten caravan

Forumindex Forums Modellen Vivaro, Movano, Arena, Combo (Bedrijfswagens) meerdere problemen na aansluiten caravan

2 berichten aan het bekijken - 1 tot 2 (van in totaal 2)
  • Auteur
    Berichten
  • #18411890
    GoofYas007
    Bijdrager
    • Topics 1
    • Reacties 1
    Lid sinds:
    8 March 2021

    Beste mededenkers en oplossers.

    Ik heb gisteren mijn caravan achter mijn Vivaro 2.5 2009 gehangen.
    Alles prima, tot ik na afkoppelen er achter kom dat t volgende allemaal niet meer werkt:
    – Elektrische ramen
    – Achteruit rij licht
    – Mistlampen voor EN achter
    – Ruitewissers
    – Achteruitrijsensor
    Heb alle zekeringen (die links bij de bestuurder zitten) bekeken en voor zover mogelijk doorgemeten.
    Vreemde is dat bijv op de zekering van de Elektrische ramen HELEMAAL geen spanning staat. Wel hoor ik ‘ergens in de stuurkolom’ een relais kort aantrekken als ik t bestuurdersraam probeer te bedienen (zowel naar boven als beneden) het raam van bijrijder hoor ik niets.
    Op de motor’s van de ruitewissers staat gewoon spanning, de schakelaar aan t stuur heeft ook spanning.
    Heb de garage handleiding al bekeken maar kom er nog niet echt uit. Volgens die handleiding zou ik de UCH kunnen uitsluiten omdat die alleen de regensensor bedient en de interval en niets zou doen met de ramen.

    Heeft er iemand nog een idee waar ik kan gaan beginnen met zoeken?

    #18412918
    GoofYas007
    Bijdrager
    • Topics 1
    • Reacties 1
    Lid sinds:
    8 March 2021

    Voor t geval t iemand overkomt… De zekering van de achteruitrijsensor.

    Deze trekt de hele rits naar ‘0’ op een of andere manier.

    Vervangen van de 15Amp zekering en t was opgelost.

2 berichten aan het bekijken - 1 tot 2 (van in totaal 2)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.