Foto’s plaatsen mislukt, lay-out in Tapatalk weg

Forumindex Forums Overige Feedback en mededelingen Fouten en storingen Foto’s plaatsen mislukt, lay-out in Tapatalk weg

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Auteur
    Berichten
  • #18336179
    Simmke
    Bijdrager
    • Topics 3
    • Reacties 4
    Lid sinds:
    3 January 2017

    Beste leden,

    Ik heb me zonet voorgesteld in het betreffende gedeelte van het forum. Via de img tool boven het venster heb ik ook een aantal foto’s toegevoegd.
    Deze zijn echter niet zichtbaar in de post.

    Dit heb ik via de browser op mijn computer gedaan.
    Vervolgens wilde ik via tapatalk kijken of mijn foto’s daar wel werken, en zag ik dat de hele lay-out van mijn post door mekaar gegooid is.
    Alle enters en witregels zijn weg waardoor een onleesbaar blok tekst ontstaat.

    Hoe kan ik dit verhelpen?
    Alvast bedankt!

    #18336185
    Senatorman
    Beheerder
    • Topics 30
    • Reacties 611
    Lid sinds:
    7 November 2016

    je url naar de fotos zijn onjuist.

    de site waar de fotos staat geeft geen juiste urls en staat hotlinken waarschijnlijk niet toe. Heb zelf ook even geprobeerd om je fotos te plaatsen maar krijg geen correcte url.

    Marije's Lupo

    Beter is om een andere fotohoster te nemen zoals photobucket of facebook

    Mvgr Senatorman

    #18336187
    Senatorman
    Beheerder
    • Topics 30
    • Reacties 611
    Lid sinds:
    7 November 2016

    ooh je links doen het wel. maar deze dien je direct in de post te plakken.
    zonder gebruik te maken van de img button
    voor bovenstaande foto heb ik deze url gebruikt.

    Mvgr Senatorman

    #18336190
    Simmke
    Bijdrager
    • Topics 3
    • Reacties 4
    Lid sinds:
    3 January 2017

    Ik had het ook net door inderdaad, ik had de BBC links gekopieerd van Flickr en MijnAlbum en die in de img button tool geplakt.
    Even gecorrigeerd en nu werken alle foto’s wel :) bedankt voor de snelle reactie!

    Hoe kan ik het probleem oplossen dat Tapatalk alle enters en witregels verwijderd heeft?

    #18336196
    warhamstr
    Bijdrager
    • Topics 15
    • Reacties 664
    Lid sinds:
    20 August 2009

    Jep, ditch heel Tapatalk. Dit forum werkt perfect in de browser van mobiele apparaten. ;)

    Corsa 1.3 EcoFlex> Insignia 2.0D

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.