CRUISE CONTROL Zafira tourer 1.6 Cdti

Forumindex Forums Modellen Zafira, Sintra (MPV’s) CRUISE CONTROL Zafira tourer 1.6 Cdti

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)
  • Auteur
    Berichten
  • #18350040

    Erwin Houben
    Participant
    • Topics 1
    • Reacties 0
    • Offline
    • Lid sinds:
      14 November 2017

    Bij mijn Zafira Tourer 1.6 Cdti van 2013 heb ik serieuze storingen op de cruise control.

    De snelheidsbegrenzing werkt perfect.  De cruise control werkt slechts zelden.

    Wat ik doe?  Ik zorg dat deze aan staat waardoor het witte lampje op het dashbord aan gaat.
    Van zodra ik een bepaalde vaste snelheid wil bewaren duw ik de schakelaar naar beneden (set) en wordt het lampje op mijn dashbord groen.
    Van zodra ik dan mijn gaspedaal loslaat begint de auto gewoon weer te vertragen en wordt het lampje vanzelf terug wit.

    Iemand een idee hoe dit komt en wat ik hiermee aan moet?  Ik vind dit heel erg vervelend  :wacko:

    #18350057

    computerbug
    Participant
    • Topics 22
    • Reacties 555
    • Offline
    • Lid sinds:
      26 April 2011

    Hoi, Erwin

    Het kan zijn dat de rem schakelaar of koppeling schakelaar defect is of een storing er in.

    Zafira A
    Bj: 2000
    MC:X16XEL
    T: F17C419
    K: Z147

    #18367428

    HanWild
    Participant
    • Topics 2
    • Reacties 5
    • Offline
    • Lid sinds:
      27 September 2017

    Dag Erwin,

    Ik heb sinds een paar dagen hetzelfde probleem. Exact zoals jij het omschrijft.

    Bij mij zijn wel de remschijven voor vervangen. Maar kan mij niet herinneren wanneer de cruise nog gebruikt is. Voor of er na.

    Weet jij wat bij jou de oorzaak was?

    M.vr.gr. Han.

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.