astra gtc geluid bij koppeling bedienen

Forumindex Forums Modellen Astra astra gtc geluid bij koppeling bedienen

8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)
  • Auteur
    Berichten
  • #17276980

    mangaman
    Participant
    • Topics 1
    • Reacties 4
    • Offline
    • Lid sinds:
      12 June 2016

    Hallo ,

    Schoonbroertje heeft een astra GTC gekocht met Z20LEL motor. Leuke prijs, met de vermelding dat er een geluid hoorbaar was bij het bedienen van de koppeling pedaal. Puur op deze info gaf ik aan zal wel druklager zijn en de kosten erbij gegeven wat de herstel kosten ongeveer zouden zijn. Hij heeft de gok gewaagd en ik kreeg dus afgelopen week deze auto te zien. Leuk ding rijd leuk maar eenmaal op de brug moest ik toch wel constateren dat er niet al te veel onderhoud aan is geweest. Veren achter gebroken, remmen achter versleten stabistang vastgelast….maar ok. Dat allemaal netje hersteld en auto kon opnieuw gekeurd worden.

    Verder op het geluid..Persoonlijk gaf ik (na het zelf horen) aan dat het niet het druklager kon zijn daar het eigenlijk aan de verkeerd kant van het blok hoorbaar was. Alleen uit mijn eigen ervaring als ex automonteur is geluid moeilijk te tracen en met de gedachten dat er niks anders aan kon zijn dan het druklager. Maar begonnen met de koppeling vervangen. Subframe heeft nog voor wat ellende gezorgd, daar de bouten in de carrosserie van de lasnaad af waren gekomen. maar op zich, buiten veel werk een leuke klus om te doen.

    Toen kwam het moment van verwijderen van de bak…..tada er zat een nieuwe koppeling in……euuuuh dat is niet leuk om te zien als je verwacht een gare koppeling eruit te halen :) Na wat overleg….toch maar besloten om alles te vernieuwen inclusief 2 massa vliegwiel(dit omdat de historie niet bekend is van de auto en het geluid mogelijk na montage ontstaan is). 2 massavliegwiel had zijn beste tijd gehad en zou wel mogelijk het geluid kunnen veroorzaken.. Na alles weer in elkaar gezet te hebben kwam dus het moment van testen……helaas geluid blijft aanwezig. Dus het is een dure, zinloze zaterdag geworden .

    En nu…Ik denk zelf dat er axiaal speling is in de krukas. Het geluid lijkt uit het carter te komen bij het bedienen van de pedaal. Dacht dat dat niet meer echt voorkwam maar ik kan niks anders concluderen….. Ik moet nog revisie bedrijf benaderen voor verdere info en ik wil dus hier op het opel forum een vragen of er nog iets anders kan zijn. Of hoe ik dit mogelijk zou kunnen herstellen. Want ik zie niks anders dan hele blok eruit en een motor revisie.

    Dus als mij iemand wat info zou kunnen geven, ben ik heel dankbaar.

    #18320922

    Opeltje17
    Participant
    • Topics 40
    • Reacties 5562
    • Offline
    • Lid sinds:
      18 January 2012

    Wellicht dat het iets met de balansassen te maken heeft, deze zitten in het carter.

    Vectra C2 Executive Z22YH

    #18320923

    mangaman
    Participant
    • Topics 1
    • Reacties 4
    • Offline
    • Lid sinds:
      12 June 2016

    Balansas in een astra?

    #18320924

    Opeltje17
    Participant
    • Topics 40
    • Reacties 5562
    • Offline
    • Lid sinds:
      18 January 2012
    #18320925

    mangaman
    Participant
    • Topics 1
    • Reacties 4
    • Offline
    • Lid sinds:
      12 June 2016

    ja idd, al is het een beetje vaag of hij hem er nu wel of niet in heeft zitten. Maar dat ga ik controleren. Maar dan nog, waarom zou deze alleen geluid maken bij het bedienen van de koppeling?

    #18320926

    Opeltje17
    Participant
    • Topics 40
    • Reacties 5562
    • Offline
    • Lid sinds:
      18 January 2012

    Ze zitten in alle Z20LEL’s.

    Geen idee waarom het daar vandaan zou kunnen komen gaf het alleen aan omdat je het zelf over het carter had.

    Ze worden natuurlijk wel meer ”ontlast” als je de koppeling intrapt.

    Vectra C2 Executive Z22YH

    #18320927

    mangaman
    Participant
    • Topics 1
    • Reacties 4
    • Offline
    • Lid sinds:
      12 June 2016

    Ik zal hier later op gaan antwoorden. Als we het probleem gevonden hebben. Het “project”ligt nu effe stil :)

    #18361674

    mangaman
    Participant
    • Topics 1
    • Reacties 4
    • Offline
    • Lid sinds:
      12 June 2016

    Zoals beloofd ga ik toch nog na dik 2 jaar antwoorden op het geluid tijdens koppelen.

     

    Afgelopen maand alles uit elkaar gehaald. Het geluid kwam een schild van de balans as..de daadwerkelijke oorzaak was een ingesleten krukas waardoor axiaal speling is ontstaan.

    Na het plaatsen van een nieuwe (2de hands krukas) en lagerscharen is het het geluid verdwenen.

    De auto heeft de afgelopen 2 jaar gewoon rond gereden. En nu met een deel gereviseerde motor.

    Dit ter info

     

8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.