CV op afstandsbediening werkt niet. (zafira A)

Forumindex Forums Modellen Zafira, Sintra (MPV’s) CV op afstandsbediening werkt niet. (zafira A)

  • Dit onderwerp bevat 0 stemmen en heeft 11 reacties.
12 berichten aan het bekijken - 1 tot 12 (van in totaal 12)
  • Auteur
    Reactie
  • #17235422
    Profielfoto van GTS Power
    GTS Power
    Lid
    • Topics 55
    • Reacties 4082
    Lid sinds:
    25 May 2008

    even een vraag namens mijn buurman.

    zijn CV met afstandsbediening werkt steeds niet.
    na het opnieuw inleren van de sleutel werkt ie ongeveer 4x en dan niet meer.
    het vreemde is dat hij het met beide sleutels heeft:hmmz

    komt dit vaker voor en heeft iemand een oplossing?

    B.v.d Tom

    #17853333
    Profielfoto van Cobus
    Cobus
    Participant
    • Topics 48
    • Reacties 567
    Lid sinds:
    28 February 2010

    Klinkt misschien stom, maar een slechte accu kan dit veroorzaken.
    Dit is mij kort geleden ook overkomen.
    Deuren gingen niet van het slot als ik op de knopje s van de sleutel drukte.
    Van alles geprobeerd boardcomputer gereset, sleutel opnieuw in geleerd, accu een half uur los gekoppelt, Battery van de sleutel vervangen niets hielp.
    Totdat mijn zoon de binnenverlichtin een keer aan heeft laten staan en de volgende dag de accu leeg was.
    Nooit aan de binnenverlichting gedacht en gewoon de accu vervangen (maar goed ook)
    Na het plaatsen van een nieuwe accu reageert de cv weer helemaal goed op de sleutel en ook op een grotere afstand.
    Binnen verlichting achter meteen maar even losgekoppelt want hij blijft het een leuk speeltje vinden.

    #17853334
    Profielfoto van GTS Power
    GTS Power
    Lid
    • Topics 55
    • Reacties 4082
    Lid sinds:
    25 May 2008

    en had je daarvoor ook meerdere symptonen van iets wat niet na behoren werkte?

    #17853335
    Profielfoto van Cobus
    Cobus
    Participant
    • Topics 48
    • Reacties 567
    Lid sinds:
    28 February 2010

    Het enigste wat ik toen bemerkte als dat ik de radio (VDO MS4400) aan had staan (redelijk volume) zonder draaiende motor, dat de verlicht van mij display en binnenverlichting mee dansde op de maat van de muziek.
    Ik heb verder geen eindversterker of iets dergijks aan de radio hangen die stroom vreten.
    Dit symptoom heb ik na het vervangen van de accu ook niet meer.
    Overigens bij het starten van de auto met de oude accu nooit wat gemerkt dat hij moeilijk starte.
    Je zou verwachten bij een slechte accu dat hij ook niet goed starten wil.
    Maar dit was niet het geval.

    #17853336
    Profielfoto van GTS Power
    GTS Power
    Lid
    • Topics 55
    • Reacties 4082
    Lid sinds:
    25 May 2008

    [rquote=1910762&tid=146109&author=Cobus]Het enigste wat ik toen bemerkte als dat ik de radio (VDO MS4400) aan had staan (redelijk volume) zonder draaiende motor, dat de verlicht van mij display en binnenverlichting mee dansde op de maat van de muziek.
    Ik heb verder geen eindversterker of iets dergijks aan de radio hangen die stroom vreten.
    Dit symptoom heb ik na het vervangen van de accu ook niet meer.
    Overigens bij het starten van de auto met de oude accu nooit wat gemerkt dat hij moeilijk starte.
    Je zou verwachten bij een slechte accu dat hij ook niet goed starten wil.
    Maar dit was niet het geval.
    [/rquote]

    Oke bedankt.dat zal ik even chekken.

    Iemand nog meer ideeën?

    #17853337
    Profielfoto van Cobus
    Cobus
    Participant
    • Topics 48
    • Reacties 567
    Lid sinds:
    28 February 2010

    Ik heb eens zitten denken, Misschien is het de moeite waard om eerst de accu polen even ligt op te schuren.
    Als je accu polen een beetje ge-oxideerd zijn kan het natuurlijk een hoge overgangs weerstand heben,
    Gezien de centrale deurvergrendelking geen vermogen vraagt heb je kans dat hij net te weinig spanning krijgt.
    Bij het starten loopt er natuurlijk meer stroom door de polen, die trekt zich van het kleine beetje oxidatie weinig aan.
    Het is in iedergeval de moeite waard om het even te na te kijken.

    #17853338
    Profielfoto van Roborob
    Roborob
    Lid
    • Topics 0
    • Reacties 7
    Lid sinds:
    11 July 2011

    De sleutel in contact, deze omdraaien zonder te starten, even op sluiten en openen drukken op de sleutel en is deze weer gereset. als dit niet helpt batterij leeg. Was bij mij het geval. Nu werkt hij weer perfect en van veel grotere afstand.

    Greetz Rob.

    #17853339
    Profielfoto van GRSBK
    GRSBK
    Lid
    • Topics 48
    • Reacties 344
    Lid sinds:
    12 January 2011

    Werkt dit progrmmeren ook voor een Zafira B met startknop (dus geen sleutelcontact)
    Heb namelijk twee sleutels maar een wil wel eens niet goed werken.

    #17853340
    Profielfoto van Roborob
    Roborob
    Lid
    • Topics 0
    • Reacties 7
    Lid sinds:
    11 July 2011

    Ik ben nog niet zo bekend met de Zafira B maar hoe maak je dan contact? Net als de renault met een soort pas??.
    Ik denk dat je als je geen contact kan maken d.m.v. de sleutel je toch naar de dealer moet om de “sleutels” te laten resetten.

    #17853341
    Profielfoto van GRSBK
    GRSBK
    Lid
    • Topics 48
    • Reacties 344
    Lid sinds:
    12 January 2011

    Je heb een sleutelhanger dat lijkt op een USB-stick
    Deze kun je gewoon in je broekzak houden om de auto te starten
    Als je in de auto zit je drukt 1 keer heel kort op de knop gaat de auto op
    vol contact:
    Als je de knop langer in houd start de auto in combinatie met de koppeling

    met de sleutel draai je deze dan in stand 2
    1: contact
    2: vol contact alle controle lampjes branden
    3: de motor start

    #17853342
    Profielfoto van Roborob
    Roborob
    Lid
    • Topics 0
    • Reacties 7
    Lid sinds:
    11 July 2011

    Als je dus 1x op de knop drukt en op vol contact staat zou je dan op sluiten en openen moeten drukken. mocht dit niet helpen,
    dan hebben we het toch geprobeerd, nee heb je, ja kun je krijgen. succes :thumb

    #17853343
    Profielfoto van GRSBK
    GRSBK
    Lid
    • Topics 48
    • Reacties 344
    Lid sinds:
    12 January 2011

    @roborob wrote:

    Als je dus 1x op de knop drukt en op vol contact staat zou je dan op sluiten en openen moeten drukken. mocht dit niet helpen,
    dan hebben we het toch geprobeerd, nee heb je, ja kun je krijgen. succes :thumb

    cker niet geschoten altijd mis!

12 berichten aan het bekijken - 1 tot 12 (van in totaal 12)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.